<!doctype html><html lang="es-MX"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuDyYAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuI6fAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuFuYAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuLyfAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/themes/laurag-v6/assets/static/icon-fonts/icons.ttf" as="font" type="font/ttf" crossorigin><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/10/apple-laurag.png" /><meta content='100000556002323' property='fb:admins' /><meta name="theme-color" content="#000000" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.laurag.tv/wp-content/cache/autoptimize/css/autoptimize_da31d6c742631858b070a3c21c22e8a3.css" rel="stylesheet" /><link media="screen" href="https://www.laurag.tv/wp-content/cache/autoptimize/css/autoptimize_57f2b887efd3df862d366005cc1e991f.css" rel="stylesheet" /><title>Karol G causa controversia al casi besarse en la boca con Mariah Angeliq - Laura G</title><meta name="description" content="El nuevo vídeo musical de Karol G causa controversia al casi besarse en la boca con Mariah Angeliq." /><link rel="canonical" href="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Karol G causa controversia al casi besarse en la boca con Mariah Angeliq - Laura G" /><meta property="og:description" content="El nuevo vídeo musical de Karol G causa controversia al casi besarse en la boca con Mariah Angeliq." /><meta property="og:url" content="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/" /><meta property="og:site_name" content="Laura G" /><meta property="article:publisher" content="https://www.facebook.com/lauragtvoficial/" /><meta property="article:published_time" content="2021-03-26T17:02:12+00:00" /><meta property="og:image" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?fit=1200%2C900&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lauragii" /><meta name="twitter:site" content="@lauragii" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Marisol Huerta"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laurag.tv/#organization","name":"Laura G","url":"https://www.laurag.tv/","sameAs":["https://www.facebook.com/lauragtvoficial/","https://www.instagram.com/lauragii/","https://www.linkedin.com/company/laurag-tv","https://www.youtube.com/user/CanaldeLauraG","https://es.wikipedia.org/wiki/Laura_G","https://twitter.com/lauragii"],"logo":{"@type":"ImageObject","@id":"https://www.laurag.tv/#logo","inLanguage":"es-MX","url":"https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/laurag_logoamp.png?fit=260%2C60&ssl=1","width":260,"height":60,"caption":"Laura G"},"image":{"@id":"https://www.laurag.tv/#logo"}},{"@type":"WebSite","@id":"https://www.laurag.tv/#website","url":"https://www.laurag.tv/","name":"Laura G","description":"lo mejor de los espect\u00e1culos y del entretenimiento","publisher":{"@id":"https://www.laurag.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laurag.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#primaryimage","inLanguage":"es-MX","url":"https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?fit=1200%2C900&ssl=1","width":1200,"height":900,"caption":"karol-g-mariah-angeliq"},{"@type":"WebPage","@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#webpage","url":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/","name":"Karol G causa controversia al casi besarse en la boca con Mariah Angeliq - Laura G","isPartOf":{"@id":"https://www.laurag.tv/#website"},"primaryImageOfPage":{"@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#primaryimage"},"datePublished":"2021-03-26T17:02:12+00:00","dateModified":"2021-03-26T17:02:12+00:00","description":"El nuevo v\u00eddeo musical de Karol G causa controversia al casi besarse en la boca con Mariah Angeliq.","breadcrumb":{"@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laurag.tv/","url":"https://www.laurag.tv/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laurag.tv/musica/","url":"https://www.laurag.tv/musica/","name":"M\u00fasica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/","url":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/","name":"Karol G causa controversia al casi besarse en la boca con Mariah Angeliq"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#article","isPartOf":{"@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#webpage"},"author":{"@id":"https://www.laurag.tv/#/schema/person/7d013224d118034d21af5b99f931e423"},"headline":"Karol G causa controversia al casi besarse en la boca con Mariah Angeliq","datePublished":"2021-03-26T17:02:12+00:00","dateModified":"2021-03-26T17:02:12+00:00","mainEntityOfPage":{"@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.laurag.tv/#organization"},"image":{"@id":"https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#primaryimage"},"keywords":"El Makinon,Karol-g,KG0516,Mariah Angeliq","articleSection":"M\u00fasica","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.laurag.tv/#organization"}},{"@type":"Person","@id":"https://www.laurag.tv/#/schema/person/7d013224d118034d21af5b99f931e423","name":"Marisol Huerta","image":{"@type":"ImageObject","@id":"https://www.laurag.tv/#personlogo","inLanguage":"es-MX","url":"https://www.laurag.tv/wp-content/uploads/2020/11/marisol-96x96.jpg","caption":"Marisol Huerta"}}]}</script> <link rel="amphtml" href="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Feed" href="https://www.laurag.tv/feed/" /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; RSS de los comentarios" href="https://www.laurag.tv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Karol G causa controversia al casi besarse en la boca con Mariah Angeliq RSS de los comentarios" href="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/feed/" /><link rel="preload" href="https://www.laurag.tv/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin> <script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.laurag.tv/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1611347380' media='all' /> <script src='https://www.laurag.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script id='iw-no-right-click-js-extra'>var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};</script> <link rel="https://api.w.org/" href="https://www.laurag.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laurag.tv/wp-json/wp/v2/posts/178013" /><link rel="alternate" type="application/json+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2Fmusica%2Fkarol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2Fmusica%2Fkarol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq%2F&#038;format=xml" /><meta property="fb:pages" content="427658820664801" /><meta property="ia:markup_url" content="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/?wpna_ia_markup=true"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script data-ad-client="ca-pub-4254317656919785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=270%2C270&#038;ssl=1" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41851439-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-41851439-1');</script> </head><body class="post-template-default single single-post postid-178013 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-bottom aa-prefix-laura-" data-scheme='default' site-data-scheme='default'><meta property="fb:pages" content="427658820664801" /><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=236590396442079" nonce="nzyZG8Cn"></script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '236590396442079',
      xfbml      : true,
      version    : 'v9.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div class="cs-site-overlay"></div><div class="cs-offcanvas"><div class="cs-offcanvas__header" data-scheme="default"><nav class="cs-offcanvas__nav"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x"> </a></div> <span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span></nav></div><aside class="cs-offcanvas__sidebar"><div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-15887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15887"><a href="https://www.laurag.tv/noticias/">Noticias</a></li><li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/espectaculos/">Espectáculos</a></li><li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/mundo-loco/">Mundo loco</a></li><li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86489"><a href="https://www.laurag.tv/musica/">Música</a></li><li id="menu-item-50413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/cine-tv/">Cine</a></li></ul></div></div><div class="widget powerkit_widget_posts-4 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lo más visto</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-5"><ul><li class="pk-post-item"><article class="post-177486 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-pulgarcito cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="pulgarcito-cesareo-quezadas-prisión" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/cesareo-quezadas-pulgarcito-sale-de-prision/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/cesareo-quezadas-pulgarcito-sale-de-prision/">Césareo Quezadas ‘Pulgarcito’ sale de prisión</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177471 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-destacada tag-edith-gonzalez cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="edith-gonzalez-testamento" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/cumplen-la-ultima-voluntad-de-edith-gonzalez/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/cumplen-la-ultima-voluntad-de-edith-gonzalez/">Cumplen la última voluntad de Edith González</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177569 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-mujer-afroamericana tag-tennesse tag-tiroteo cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="mujer-afroamericana-tiroteo" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/policia-mata-a-mujer-afroamericana-en-tiroteo/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/policia-mata-a-mujer-afroamericana-en-tiroteo/">Policía mata a mujer afroamericana en tiroteo</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177510 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-rafael-amaya cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="rafael-amaya-regreso-ig" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/rafael-amaya-fue-captado-con-delirios-de-persecucion/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/rafael-amaya-fue-captado-con-delirios-de-persecucion/">Rafael Amaya fue captado con delirios de persecución</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177656 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-aislinn-derbez cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/aislinn-derbez.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/aislinn-derbez.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/aislinn-derbez.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/aislinn-derbez.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/aislinn-derbez.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/aislinn-derbez.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/aislinn-derbez-pasa-su-cumpleanos-en-tulum-y-con-bikini/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/aislinn-derbez-pasa-su-cumpleanos-en-tulum-y-con-bikini/">Aislinn Derbez pasa su cumpleaños en Tulum y con bikini</a></h3></div></div></article></li></ul></div></div></div></aside></div><div id="page" class="cs-site"><div class="cs-site-inner"><section class="cs-custom-content cs-custom-content-header-before"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="laura-1608664213"><script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_home_728', size, 'div-gpt-ad-1597246598982-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });</script> <div id='div-gpt-ad-1597246598982-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597246598982-0'); });</script> </div></div></section><div class="cs-topbar" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-inner-large-height"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once cs-logo-large" href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l@2x.png 2x"> </a></div></div><div class="cs-header__col cs-col-right"><div class="cs-navbar-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/lauragtvoficial" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div><div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube"> <a href="https://www.youtube.com/channel/UC-dq0KRpIyQUczG4pGhy3UQ" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> </a></div></div></div></div></div></div></div></div><header class="cs-header cs-header-three" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-header__inner-desktop"><div class="cs-header__col cs-col-left"> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span> <span class="cs-separator"></span><div class="cs-logo cs-logo-hide"> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x"> </a></div></div><div class="cs-header__col cs-col-center"><nav class="cs-header__nav"><ul id="menu-principal-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15887"><a href="https://www.laurag.tv/noticias/"><span>Noticias</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/espectaculos/"><span>Espectáculos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/mundo-loco/"><span>Mundo loco</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/"><span>Música</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/cine-tv/"><span>Cine</span></a></li></ul></nav></div><div class="cs-header__col cs-col-right"> <a href="/cdn-cgi/l/email-protection#a6c5c9c8d2c7c5d2c9e6cac7d3d4c7c188d2d0" class="cs-header__button" target="_blank"> <i class="cs-icon cs-icon-mail"></i>Contacto </a></div></div><div class="cs-header__inner cs-header__inner-mobile"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x"> </a></div></div><div class="cs-header__col cs-col-right"> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span></div></div></div><div class="cs-search" data-scheme="default"><div class="cs-container"><form role="search" method="get" class="cs-search__nav-form" action="https://www.laurag.tv/"><div class="cs-search__group"> <button class="cs-search__submit"> <i class="cs-icon cs-icon-search"></i> </button> <input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Buscar en LauraG.tv"> <button class="cs-search__close"> <i class="cs-icon cs-icon-x"></i> </button></div></form><div class="cs-search__content"><div class="cs-search__posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Al momento</span></span></h5><div class="cs-search__posts-wrapper"><article class="post-178013 post type-post status-publish format-standard has-post-thumbnail category-musica tag-el-makinon tag-karol-g tag-kg0516 tag-mariah-angeliq cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"><figure class="wp-caption featured"><img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="karol-g-mariah-angeliq" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div> <a href="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/">Karol G causa controversia al casi besarse en la boca con Mariah Angeliq</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div></div></div></div></article><article class="post-178004 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-vadhir-derbez cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="vadhir" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/espectaculos/vadhir-derbez-conquista-hollywood-con-pelicula-de-terror/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/vadhir-derbez-conquista-hollywood-con-pelicula-de-terror/">Vadhir Derbez conquista Hollywood con película de terror</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div></div></div></article><article class="post-177993 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-niurka tag-rafael-amaya cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="niurka-rafael-amaya" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/niurka-rafael-amaya.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/espectaculos/niurka-marcos-sale-a-la-defensa-de-rafael-amaya/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/niurka-marcos-sale-a-la-defensa-de-rafael-amaya/">Niurka Marcos sale a la defensa de Rafael Amaya</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div></div></div></article><article class="post-177997 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-eleazar-gomez cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="eleazar-gomez" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/eleazar-gomez.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/noticias/ya-salio-eleazar-gomez-del-reclusorio/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/ya-salio-eleazar-gomez-del-reclusorio/">Ya salió Eleazar Gómez del reclusorio</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div></div></div></article></div></div><div class="cs-search-live-result"></div></div></div></div></header><main id="main" class="cs-site-primary"><div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1"><div class="cs-container"><div id="content" class="cs-main-content"><div id="primary" class="cs-content-area"><div class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://www.laurag.tv/">Inicio</a> <span class="cs-separator"></span> <span><a href="https://www.laurag.tv/musica/">Música</a> <span class="cs-separator"></span> <span class="breadcrumb_last" aria-current="page">Karol G causa controversia al casi besarse en la boca con Mariah Angeliq</span></span></span></span></div><div class="cs-entry__header cs-entry__header-simple cs-video-wrap"><div class="cs-entry__header-inner"><div class="cs-entry__header-info"><div class="cs-entry__category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div><h1 class="cs-entry__title">Karol G causa controversia al casi besarse en la boca con Mariah Angeliq</h1><div class="cs-entry__post-meta"><div class="cs-meta-date">26 marzo, 2021</div></div></div><figure class="cs-entry__post-media post-media"><figure class="wp-caption featured"><img width="800" height="500" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=800%2C500&amp;ssl=1" class="attachment-csco-medium size-csco-medium wp-post-image jetpack-lazy-image" alt="karol-g-mariah-angeliq" loading="lazy" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?resize=800%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></figure></div></div><section class="cs-custom-content cs-custom-content-post-before"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="commads2" id="laura-1406686503"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [300, 250]; // smartphones
    else if (width >= 1200)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1597247122028-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });</script> <div id='div-gpt-ad-1597247122028-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597247122028-0'); });</script> </div></div></section><div class="cs-entry__wrap"><div class="cs-entry__container"><div class="cs-entry__metabar"><div class="cs-entry__metabar-inner"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="178013" data-share-url="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Karol%20G%20causa%20controversia%20al%20casi%20besarse%20en%20la%20boca%20con%20Mariah%20Angeliq&via=lauragii&url=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/&media=https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/karol-g-mariah-angeliq.jpg?fit=1024%2C768&ssl=1" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> </a></div></div></div></div></div><div class="cs-entry__content-wrap"><div class="entry-content"><p>Este jueves en la noche, la colombiana, Karol G lanzó por fin su esperado disco &#8216;KG0516&#8217; el cual contiene 16 temas entre ellos los éxitos &#8220;Ay Dios Mío&#8221;, &#8220;Tusa&#8221;, &#8220;Bichota&#8221; y &#8220;Location&#8221;.</p><p>Algunos de sus seguidores comenzaron a reaccionar a través de Twitter asegurando que muchos de sus nuevos temas se tratan de la relación que mantuvo con el puertorriqueño Anuel AA.</p><p>Las 16 canciones que conforman el disco ya están disponibles en plataformas digitales como Spotify y para promocionar el material discográfico Karol G lanzó dos vídeos, uno a través de su canal oficial de YouTube y otro en el programa de Jimmy Fallon.</p><div class="laura-entre-parrafos commads" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="laura-1415258552"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589" data-ad-layout="in-article" data-ad-format="fluid"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Sin embargo, el vídeo oficial de &#8216;El Makinon&#8217;, el cual realizó en colaboración con Mariah Angeliq, causó controversia en redes sociales ya que casi al final del clip casi se besan en la boca las cantantes.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1200' height='675' src='https://www.youtube.com/embed/2jYEz66J_J4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-MX&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p><p>Algunos de los usuarios de Twitter reaccionaron así al vídeo de Karol G y Mariah Angeliq.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Yo tratando de ver si Karol G y Mariah sí se dan un beso al final de el makinon <a href="https://t.co/0QVCo8cjRQ">pic.twitter.com/0QVCo8cjRQ</a></p><p>&mdash; Gato Cloroso (@gatocloroso) <a href="https://twitter.com/gatocloroso/status/1375244246274482177?ref_src=twsrc%5Etfw">March 26, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Yo luego de ver el video “El Makinon” de Karol G y Mariah: <a href="https://t.co/FSezIG6G5p">pic.twitter.com/FSezIG6G5p</a></p><p>&mdash; DieGoulding (@DieGoulding) <a href="https://twitter.com/DieGoulding/status/1375348236907655169?ref_src=twsrc%5Etfw">March 26, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">LA VERDADERA BICHOTA Y LA TÓXICA 🔥🔥</p><p>Karol G<br />Mariah Angeliq <a href="https://t.co/6fqGVSNXEq">pic.twitter.com/6fqGVSNXEq</a></p><p>&mdash; Soyelmendoza🚬TIEMPOS⏱ (@ElMendozaDoit) <a href="https://twitter.com/ElMendozaDoit/status/1375287430962503684?ref_src=twsrc%5Etfw">March 26, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>El vídeo de &#8220;El Barco&#8221;, también fue muy comentado por los fanáticos de la cantante.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1200' height='675' src='https://www.youtube.com/embed/Ixnaj-o-ULE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-MX&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-blockquote pk-share-buttons-mode-none" data-post-id="178013" data-share-url="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?text=--SHARETEXT--&url=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div><div class="cs-entry__after-share-buttons"><div class="pk-share-buttons-wrap pk-share-buttons-layout-equal pk-share-buttons-scheme-bold-bg pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="178013" data-share-url="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Compartir</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Karol%20G%20causa%20controversia%20al%20casi%20besarse%20en%20la%20boca%20con%20Mariah%20Angeliq&via=lauragii&url=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tuitear</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> <span class="pk-share-buttons-label pk-font-primary">Compartir</span> </a></div></div></div></div><section class="cs-custom-content cs-custom-content-comments-before"><div class="commads3" style="margin-bottom: 30px; " id="laura-1218916957"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="commads3" id="laura-194925078"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1671267259" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><div class="cs-entry__comments"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halingleft"> <span class="cnvs-section-title">Deja tu comentario</span></h5><div class="fb-comments" data-href="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/" data-width="100%" data-numposts="10"></div></div><div class="cs-entry__prev-next cs-entry__prev-next-type-2"><div class="cs-entry__prev-next-item cs-entry__prev"> <a class="cs-entry__prev-next-link" href="https://www.laurag.tv/espectaculos/vadhir-derbez-conquista-hollywood-con-pelicula-de-terror/"></a><div class="cs-entry__prev-next-label"> <span class="cs-entry__prev-next-arrow"> <i class="cs-icon cs-icon-chevron-left"></i> </span> <span class="cs-entry__prev-next-text"> Artículo anterior </span></div><div class="cs-entry"><div class="cs-entry__outer"><div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="vadhir" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/vadhir.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div><div class="cs-entry__inner cs-entry__content "><h2 class="cs-entry__title cs-entry__title-line"> <span>Vadhir Derbez conquista Hollywood con película de terror</span></h2><div class="cs-entry__post-meta"><div class="cs-meta-date">26 marzo, 2021</div></div></div></div></div></div></div></div></div></div><section class="cs-custom-content cs-custom-content-post-after"><div id="M615104ScriptRootC974068"></div> <script src="https://jsc.mgid.com/l/a/laurag.tv.974068.js" async></script> </section></div><aside id="secondary" class="cs-sidebar__area cs-widget-area"><div class="cs-sidebar__inner"><div class="widget advads_ad_widget-12 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-flex-ad" id="laura-152370352"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1437219355"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lo más visto</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5"><ul><li class="pk-post-item"><article class="post-177425 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-paty-cantu cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/paty-cantu.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/paty-cantu.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/paty-cantu.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/paty-cantu.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/paty-cantu.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/paty-cantu.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/paty-cantu-presume-cuerpazo-en-traje-de-bano-espejo/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/paty-cantu-presume-cuerpazo-en-traje-de-bano-espejo/">Paty Cantú presume cuerpazo en traje de baño</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177486 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-pulgarcito cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="pulgarcito-cesareo-quezadas-prisión" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/pulgarcito-cesareo-quezadas-prisión.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/cesareo-quezadas-pulgarcito-sale-de-prision/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/cesareo-quezadas-pulgarcito-sale-de-prision/">Césareo Quezadas ‘Pulgarcito’ sale de prisión</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177471 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-destacada tag-edith-gonzalez cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="edith-gonzalez-testamento" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/03/edith-gonzalez-testamento.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/cumplen-la-ultima-voluntad-de-edith-gonzalez/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/cumplen-la-ultima-voluntad-de-edith-gonzalez/">Cumplen la última voluntad de Edith González</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177569 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-mujer-afroamericana tag-tennesse tag-tiroteo cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="mujer-afroamericana-tiroteo" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/mujer-afroamericana-tiroteo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/policia-mata-a-mujer-afroamericana-en-tiroteo/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/policia-mata-a-mujer-afroamericana-en-tiroteo/">Policía mata a mujer afroamericana en tiroteo</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-177510 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-rafael-amaya cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="rafael-amaya-regreso-ig" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/02/rafael-amaya-regreso-ig.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/rafael-amaya-fue-captado-con-delirios-de-persecucion/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/rafael-amaya-fue-captado-con-delirios-de-persecucion/">Rafael Amaya fue captado con delirios de persecución</a></h3></div></div></article></li></ul></div></div><div class="widget advads_ad_widget-13 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-66381698"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="2913952555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget powerkit_widget_featured_categories-2 powerkit_widget_featured_categories"><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-vertical-list"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Cine</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/cine-tv/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Espectáculos</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/espectaculos/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Mundo loco</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/mundo-loco/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?resize=80%2C58&amp;ssl=1 80w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Música</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/musica/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Noticias</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/noticias/"> <span>View Posts</span> </a></div></div></div></div><div class="widget advads_ad_widget-14 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-1130365435"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="4390685753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget advads_ad_widget-15 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-1022903349"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="6007019756"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside></div><div class="cs-entry__post-related"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Artículos Relacionados</span></span></h5><div class="cs-entry__post-wrap"><article class="post-177706 post type-post status-publish format-standard has-post-thumbnail category-musica tag-jenni-rivera cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="jenni-rivera" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/jenni-rivera.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/musica/jenni-rivera-regresa-en-version-animada-para-el-video-motivos/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/musica/jenni-rivera-regresa-en-version-animada-para-el-video-motivos/">Jenni Rivera regresa en versión animada para el vídeo &#8220;Motivos&#8221;</a></h2></div></div></article><article class="post-177342 post type-post status-publish format-standard has-post-thumbnail category-musica tag-destacada tag-shafik tag-shakira tag-te-fuiste cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="shakira-shafik" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/03/shakira-shafik.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/musica/sobrino-de-shakira-que-hace-su-debut-en-la-musica/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/musica/sobrino-de-shakira-que-hace-su-debut-en-la-musica/">Sobrino de Shakira que hace su debut en la música</a></h2></div></div></article><article class="post-177018 post type-post status-publish format-standard has-post-thumbnail category-musica tag-danna-paola tag-hasta-vencer tag-raya-y-el-ultimo-dragon cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=260%2C195&amp;ssl=1 260w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/danna-paola-hasta-vencer.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/musica/danna-paola-estrena-el-sencillo-hasta-vencer-de-raya-y-el-ultimo-dragon/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/musica/danna-paola-estrena-el-sencillo-hasta-vencer-de-raya-y-el-ultimo-dragon/">Danna Paola estrena el sencillo &#8220;Hasta vencer&#8221; de &#8216;Raya y el último dragón&#8217;</a></h2></div></div></article><article class="post-176941 post type-post status-publish format-standard has-post-thumbnail category-musica tag-banda-ms tag-christian-nodal tag-destacada cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="banda-ms-christian-nodal (1)" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=260%2C195&amp;ssl=1 260w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/03/banda-ms-christian-nodal-1.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/musica/banda-ms-y-christian-nodal-anuncian-colaboracion/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/musica/banda-ms-y-christian-nodal-anuncian-colaboracion/">Banda MS y Christian Nodal anuncian colaboración</a></h2></div></div></article></div></div></div></div></main><footer class="cs-footer cs-footer-one" data-scheme="dark"><div class="cs-container"><div class="cs-footer__item"><div class="cs-footer__col cs-col-left"><div class="cs-footer__inner"><div class="cs-logo"> <a class="cs-footer__logo cs-logo-once" href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f@2x.png 2x"> </a></div><div class="cs-footer__desc"> <span><a href="http://gheredia.com/"><img src="https://www.laurag.tv/wp-content/uploads/logoGHHWhite.png" width="20"> </a>©2013-2021 Laura G - Todos los Derechos Reservados</span></div></div></div><div class="cs-footer__col cs-col-center"><div class="footer-nav-menu"><ul id="menu-footer" class="cs-footer__nav "><li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31934"><a href="https://www.laurag.tv/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-151276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151276"><a href="https://www.laurag.tv/politica-de-cookies/">Política de cookies</a></li></ul></div></div><div class="cs-footer__col cs-col-right"><div class="cs-footer-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/lauragtvoficial" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div></div></div></div></div></div></div></footer></div></div> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"><div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="178013" data-share-url="https://www.laurag.tv/musica/karol-g-causa-controversia-al-casi-besarse-en-la-boca-con-mariah-angeliq/"><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Share</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Karol%20G%20causa%20controversia%20al%20casi%20besarse%20en%20la%20boca%20con%20Mariah%20Angeliq&via=lauragii&url=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger"> <a href="fb-messenger://share/?link=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://bit.ly/3w1LlIK" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> </a></div></div></div></div><div id="fb-root"></div> <script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script id='canvas-justified-gallery-js-extra'>var canvasJG = {"rtl":""};</script> <script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity = {"page_info_sep":" of "};</script> <script id='csco-scripts-js-extra'>var csLocalize = {"darkMode":"false"};
var csco_mega_menu = {"rest_url":"https:\/\/www.laurag.tv\/wp-json\/csco\/v1\/menu-posts"};</script> <script id='swp-live-search-client-js-extra'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","origin_id":178013,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};</script> <script id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.laurag.tv/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script src='https://stats.wp.com/e-202112.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'54396726',post:'178013',tz:'-6',srv:'www.laurag.tv'} ]);
	_stq.push([ 'clickTrackerInit', '54396726', '178013' ]);</script> <script defer src="https://www.laurag.tv/wp-content/cache/autoptimize/js/autoptimize_c498a7d48f065bab442cf88ffadb7721.js"></script></body></html>
