<!doctype html><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuDyYAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuI6fAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuFuYAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuLyfAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/themes/laurag-v6/assets/static/icon-fonts/icons.ttf" as="font" type="font/ttf" crossorigin><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/10/apple-laurag.png" /><meta content='100000556002323' property='fb:admins'/><meta name="theme-color" content="#000000" /><link media="all" href="https://www.laurag.tv/wp-content/cache/autoptimize/css/autoptimize_70e976e4992db03fab3215f0d7e02d9c.css" rel="stylesheet" /><link media="screen" href="https://www.laurag.tv/wp-content/cache/autoptimize/css/autoptimize_4773cc3f2db0f7eeb0d9cf763ae5f363.css" rel="stylesheet" /><title>Joven autista es golpeado por sus compañeros en una escuela de Florida</title><meta name="description" content="A través de las redes sociales se ha viralizado el momento exacto en el que un joven autista es agredido por sus compañeros en una escuela de Florida. De"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Joven autista es golpeado por sus compañeros en una escuela de Florida" /><meta property="og:description" content="A través de las redes sociales se ha viralizado el momento exacto en el que un joven autista es agredido por sus compañeros en una escuela de Florida. De" /><meta property="og:url" content="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" /><meta property="og:site_name" content="Laura G" /><meta property="article:publisher" content="https://www.facebook.com/lauragtvoficial/" /><meta property="article:tag" content="Joven autista" /><meta property="article:section" content="Noticias" /><meta property="fb:app_id" content="236590396442079" /><meta property="og:image" content="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="Joven autista" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Joven autista es golpeado por sus compañeros en una escuela de Florida" /><meta name="twitter:description" content="A través de las redes sociales se ha viralizado el momento exacto en el que un joven autista es agredido por sus compañeros en una escuela de Florida. De" /><meta name="twitter:site" content="@lauragii" /><meta name="twitter:creator" content="@lauragii" /><meta name="twitter:image" content="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laurag.tv/#organization","name":"Laura G","url":"https://www.laurag.tv","logo":{"@type":"ImageObject","@id":"https://www.laurag.tv/#logo","url":"https://www.laurag.tv/wp-content/uploads/2021/01/laurag_logo_amp.png","caption":"Laura G","inLanguage":"es-MX","width":"315","height":"60"}},{"@type":"WebSite","@id":"https://www.laurag.tv/#website","url":"https://www.laurag.tv","name":"Laura G","publisher":{"@id":"https://www.laurag.tv/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?fit=1200%2C900&amp;ssl=1","url":"https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?fit=1200%2C900&amp;ssl=1","width":"1200","height":"900","caption":"Joven autista","inLanguage":"es-MX"},{"@type":"BreadcrumbList","@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.laurag.tv","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.laurag.tv/noticias/","name":"Noticias"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/","name":"Joven autista es golpeado por sus compa\u00f1eros en una escuela de Florida"}}]},{"@type":"Person","@id":"https://www.laurag.tv/autor/laurag/","name":"Marisol Huerta","url":"https://www.laurag.tv/autor/laurag/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=96","url":"https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=96","caption":"Marisol Huerta","inLanguage":"es-MX"},"worksFor":{"@id":"https://www.laurag.tv/#organization"}},{"@type":"WebPage","@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/#webpage","url":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/","name":"Joven autista es golpeado por sus compa\u00f1eros en una escuela de Florida","datePublished":"2021-12-14T11:34:32-06:00","dateModified":"2021-12-14T11:34:32-06:00","author":{"@id":"https://www.laurag.tv/autor/laurag/"},"isPartOf":{"@id":"https://www.laurag.tv/#website"},"primaryImageOfPage":{"@id":"https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?fit=1200%2C900&amp;ssl=1"},"inLanguage":"es-MX","breadcrumb":{"@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/#breadcrumb"}},{"@type":"NewsArticle","headline":"Joven autista es golpeado por sus compa\u00f1eros en una escuela de Florida","keywords":"Joven autista","datePublished":"2021-12-14T11:34:32-06:00","dateModified":"2021-12-14T11:34:32-06:00","author":{"@id":"https://www.laurag.tv/autor/laurag/"},"publisher":{"@id":"https://www.laurag.tv/#organization"},"description":"A trav\u00e9s de las redes sociales se ha viralizado el momento exacto en el que un joven autista es agredido por sus compa\u00f1eros en una escuela de Florida.\u00a0De","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.laurag.tv/#organization"},"name":"Joven autista es golpeado por sus compa\u00f1eros en una escuela de Florida","@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/#richSnippet","isPartOf":{"@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/#webpage"},"image":{"@id":"https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?fit=1200%2C900&amp;ssl=1"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/#webpage"}}]}</script> <link rel="amphtml" href="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/amp/" /><meta name="generator" content="AMP for WP 1.0.77.32"/><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Feed" href="https://www.laurag.tv/feed/" /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; RSS de los comentarios" href="https://www.laurag.tv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Joven autista es golpeado por sus compañeros en una escuela de Florida RSS de los comentarios" href="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/feed/" /><link rel="preload" href="https://www.laurag.tv/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin> <!--noptimize--><script id="laura-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.laurag.tv/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1611347380' media='all' /> <script src='https://www.laurag.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script id='iw-no-right-click-js-extra'>var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};</script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-41851439-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laurag.tv"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-41851439-1");</script> <link rel="https://api.w.org/" href="https://www.laurag.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laurag.tv/wp-json/wp/v2/posts/195916" /><link rel="alternate" type="application/json+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2Fnoticias%2Fjoven-autista-es-golpeado-por-companeros%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2Fnoticias%2Fjoven-autista-es-golpeado-por-companeros%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.47.0" /><meta property="fb:pages" content="427658820664801" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script data-ad-client="ca-pub-4254317656919785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-195916 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-bottom cookies-not-set aa-prefix-laura-" data-scheme='default' site-data-scheme='default' ><meta property="fb:pages" content="427658820664801" /><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v10.0&appId=236590396442079" nonce="nzyZG8Cn"></script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '236590396442079',
      xfbml      : true,
      version    : 'v12.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div class="cs-site-overlay"></div><div class="cs-offcanvas"><div class="cs-offcanvas__header" data-scheme="default"><nav class="cs-offcanvas__nav"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png"  alt="Laura G"  srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x" > </a></div> <span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span></nav></div><aside class="cs-offcanvas__sidebar"><div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-15887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15887"><a href="https://www.laurag.tv/noticias/">Noticias</a></li><li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/espectaculos/">Espectáculos</a></li><li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/mundo-loco/">Mundo loco</a></li><li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/">Música</a></li><li id="menu-item-50413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/cine-tv/">Cine</a></li></ul></div></div><div class="widget powerkit_widget_posts-4 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lo más visto</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-5"><ul><li class="pk-post-item"><article class="post-195745 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-eduin-caz cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Eduin Caz" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/eduin-caz-rompe-el-silencio-infidelidad/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/eduin-caz-rompe-el-silencio-infidelidad/">Eduin Caz rompe el silencio y asegura que su relación está excelente</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195093 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-galilea-montijo tag-polemica cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Galilea Montijo" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/galilea-montijo-en-una-nueva-polemica/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/galilea-montijo-en-una-nueva-polemica/">Galilea Montijo en una nueva polémica: ¿Existe un video íntimo de ella?</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195495 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-belinda tag-destacada cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Belinda" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/belinda-presume-cuerpazo-desde-la-playa/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/belinda-presume-cuerpazo-desde-la-playa/">Belinda presume cuerpazo como una sirena desde la playa</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195516 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-alicia-machado tag-foto tag-instagram cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Alicia Machado" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/alicia-machado-ensena-de-mas-en-instagram/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/alicia-machado-ensena-de-mas-en-instagram/">Alicia Machado enseña de más en Instagram y desafía las reglas</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195606 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-carmen-salinas tag-destacada cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/carmen-salinas.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Carmen Salinas" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/carmen-salinas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/carmen-salinas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/carmen-salinas.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/carmen-salinas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/carmen-salinas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/asi-estan-despiendo-a-carmen-salinas-en/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/asi-estan-despiendo-a-carmen-salinas-en/">Así es cómo están despidiendo a Carmen Salinas</a></h3></div></div></article></li></ul></div></div></div></aside></div><div id="page" class="cs-site"><div class="cs-site-inner"><section class="cs-custom-content cs-custom-content-header-before"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="laura-2141955692"><script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_home_728', size, 'div-gpt-ad-1597246598982-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });</script> <div id='div-gpt-ad-1597246598982-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597246598982-0'); });</script> </div></div></section><div class="cs-topbar" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-inner-large-height"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once cs-logo-large" href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l.png"  alt="Laura G"  srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l@2x.png 2x" > </a></div></div><div class="cs-header__col cs-col-right"><div class="cs-navbar-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/lauragtvoficial" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div><div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube"> <a href="https://www.youtube.com/channel/UC-dq0KRpIyQUczG4pGhy3UQ" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> </a></div></div></div></div></div></div></div></div><header class="cs-header cs-header-three" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-header__inner-desktop"><div class="cs-header__col cs-col-left"> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span> <span class="cs-separator"></span><div class="cs-logo cs-logo-hide"> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png"  alt="Laura G"  srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x" > </a></div></div><div class="cs-header__col cs-col-center"><nav class="cs-header__nav"><ul id="menu-principal-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15887"><a href="https://www.laurag.tv/noticias/"><span>Noticias</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/espectaculos/"><span>Espectáculos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/mundo-loco/"><span>Mundo loco</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/"><span>Música</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/cine-tv/"><span>Cine</span></a></li></ul></nav></div><div class="cs-header__col cs-col-right"> <a href="mailto:contacto@laurag.tv" class="cs-header__button" target="_blank"> <i class="cs-icon cs-icon-mail"></i>Contacto </a></div></div><div class="cs-header__inner cs-header__inner-mobile"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png"  alt="Laura G"  srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x" > </a></div></div><div class="cs-header__col cs-col-right"> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span></div></div></div><div class="cs-search" data-scheme="default"><div class="cs-container"><form role="search" method="get" class="cs-search__nav-form" action="https://www.laurag.tv/"><div class="cs-search__group"> <button class="cs-search__submit"> <i class="cs-icon cs-icon-search"></i> </button> <input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Buscar en LauraG.tv"> <button class="cs-search__close"> <i class="cs-icon cs-icon-x"></i> </button></div></form><div class="cs-search__content"><div class="cs-search__posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Al momento</span></span></h5><div class="cs-search__posts-wrapper"><article class="post-195916 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-joven-autista cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"><figure class="wp-caption featured"><img width="110" height="110" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Joven autista" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption  class="wp-destacada-text">Foto: Especial</figcaption></figure></div> <a href="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/">Joven autista es golpeado por sus compañeros en una escuela de Florida</a></h6><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div></div></div></article><article class="post-195908 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-spider-man-no-way-home tag-tom-holland tag-zendaya cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="zendaya tom holland 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> <a href="https://www.laurag.tv/espectaculos/zendaya-y-tom-holland-premiere-spider-man/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/zendaya-y-tom-holland-premiere-spider-man/">Zendaya y Tom Holland se roban la alfombra roja de la premiere de &#8216;Spider-man: Noway home&#8217;</a></h6><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div></div></div></article><article class="post-195903 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-vicente-fernandez tag-zoraida-gomez cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Zoraida Gómez" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zoraida-gomez-y-vicente-fernandez.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/espectaculos/zoraida-gomez-polemica-recuerdo-vicente/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/zoraida-gomez-polemica-recuerdo-vicente/">Zoraida Gómez desata polémica por recordar a Vicente Fernández</a></h6><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div></div></div></article><article class="post-195897 post type-post status-publish format-standard has-post-thumbnail category-musica tag-christian-nodal tag-destacada tag-el-rey tag-homenaje tag-vicente-fernandez cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Nodal" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Nodal-1.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/musica/homenaje-de-nodal-a-vicente-fernandez/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/musica/homenaje-de-nodal-a-vicente-fernandez/">Así fue el homenaje de Christian Nodal a Vicente Fernández</a></h6><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/musica/" rel="category tag">Música</a></li></ul></div></div></div></div></article></div></div><div class="cs-search-live-result"></div></div></div></div></header><main id="main" class="cs-site-primary"><div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1"><div class="cs-container"><div id="content" class="cs-main-content"><div id="primary" class="cs-content-area"><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.laurag.tv">Inicio</a><span class="separator">  </span><a href="https://www.laurag.tv/noticias/">Noticias</a><span class="separator">  </span><span class="last">Joven autista es golpeado por sus compañeros en una escuela de Florida</span></p></nav><div class="cs-entry__header cs-entry__header-simple cs-video-wrap"><div class="cs-entry__header-inner"><div class="cs-entry__header-info"><div class="cs-entry__category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div><h1 class="cs-entry__title">Joven autista es golpeado por sus compañeros en una escuela de Florida</h1><div class="cs-entry__post-meta" ><div class="cs-meta-date">14 diciembre, 2021</div></div></div><figure class="cs-entry__post-media post-media"><figure class="wp-caption featured"><img width="800" height="500" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=800%2C500&amp;ssl=1" class="attachment-csco-medium size-csco-medium wp-post-image jetpack-lazy-image" alt="Joven autista" loading="lazy" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?resize=800%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption  class="wp-destacada-text">Foto: Especial</figcaption></figure></figure></div></div><section class="cs-custom-content cs-custom-content-post-before"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="commads2" id="laura-1073004625"><script type='text/javascript'>googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [300, 250]; // smartphones
    else if (width >= 1200)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1597247122028-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });</script> <div id='div-gpt-ad-1597247122028-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597247122028-0'); });</script> </div></div></section><div class="cs-entry__wrap"><div class="cs-entry__container"><div class="cs-entry__metabar"><div class="cs-entry__metabar-inner"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="195916" data-share-url="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" ><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Joven%20autista%20es%20golpeado%20por%20sus%20compa%C3%B1eros%20en%20una%20escuela%20de%20Florida&via=lauragii&url=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/&media=https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/joven-autismo.jpg?fit=1024%2C768&ssl=1" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> </a></div></div></div></div></div><div class="cs-entry__content-wrap"><div class="entry-content"><p style="text-align: justify;">A través de las redes sociales se ha viralizado el momento exacto en el que un joven autista es agredido por sus compañeros en una escuela de Florida. De acuerdo a medios locales, los hechos ocurrieron el pasado mes de octubre, sin embargo, es hoy cuando el clip ha cobrado fuerza por la presión de los usuarios, quienes piden justicia por el menor.</p><p style="text-align: justify;">El adolescente ha sido identificado como Luis Alejandro Osechas Carrillo de 16 años, quien  fue golpeado por un compañero en la escuela secundaria Liberty High School, en el clip se aprecia cómo los sujetos lo agreden también verbalmente.</p><p style="text-align: justify;">Alejandro solamente pide que deje de golpearlo e intenta huir, la periodista<a href="https://www.instagram.com/astridriveratv/" target="_blank" rel="noopener"> Astrid Rivera</a>, del programa &#8216;Despierta America&#8217; dio a conocer que la escuela no quiso dar más detalles de lo que ocurrió después de que se difundiera este material.</p><div class="laura-entre-parrafos commads" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="laura-728326004"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4254317656919785" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-4254317656919785" 
data-ad-slot="5338108589" 
data-ad-layout="in-article"
data-ad-format="fluid" data-full-width-responsive="false"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><blockquote><p style="text-align: justify;">&#8220;No podemos comentar sobre los detalles de la disciplina estudiantil debido a las leyes de confidencialidad. Le puedo decir que el incidente sucedió en octubre, y todos los estudiantes que fueron los agresores recibieron la disciplina apropiada de acuerdo con nuestro Código de Conducta Estudiantil. La madre de la víctima no sería informada sobre las consecuencias estudiantiles de los niños que no son su hijo debido a las leyes de confidencialidad&#8221;, pero al final los padres si denunciaron que después de los golpes, el joven fue llevado a un baño y le, causaron una severa contusión en la cabeza.</p></blockquote><blockquote class="instagram-media"  data-instgrm-permalink="https://www.instagram.com/reel/CXcncPXA1k-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CXcncPXA1k-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p></a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CXcncPXA1k-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Astrid Rivera 🎤🎬📺🎥📰 (@astridriveratv)</a></p></div></blockquote><p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p><p><a href="https://www.laurag.tv/espectaculos/detienen-a-fan-de-kylie-jenner/">Detienen a fan de Kylie Jenner por entrar a su casa para pedirle matrimonio</a></p></div><section class="cs-custom-content cs-custom-content-pagination-before"><div class="commads3" id="laura-726397472"><iframe width="300" height="250" scrolling="no" style="border:0; margin:0;" src="https://www.proyectomamas.tv/ads/ia-pm-1.html"></iframe></div></section><div class="cs-entry__tags"><ul><li><a href="https://www.laurag.tv/tag/joven-autista/" rel="tag">Joven autista</a></li></ul></div><div class="cs-entry__after-share-buttons"><div class="pk-share-buttons-wrap pk-share-buttons-layout-equal pk-share-buttons-scheme-bold-bg pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="195916" data-share-url="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" ><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Compartir</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Joven%20autista%20es%20golpeado%20por%20sus%20compa%C3%B1eros%20en%20una%20escuela%20de%20Florida&via=lauragii&url=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tuitear</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> <span class="pk-share-buttons-label pk-font-primary">Compartir</span> </a></div></div></div></div><section class="cs-custom-content cs-custom-content-comments-before"><div class="commads3" style="margin-bottom: 30px; " id="laura-1747021910"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4254317656919785" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" 
data-ad-slot="3779716035" 
data-ad-format="auto" data-full-width-responsive="false"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="commads3" id="laura-322621627"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4254317656919785" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" 
data-ad-slot="1671267259" 
data-ad-format="auto" data-full-width-responsive="false"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><div class="cs-entry__comments"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halingleft"> <span class="cnvs-section-title">Deja tu comentario</span></h5><div class="fb-comments" data-href="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" data-width="100%" data-numposts="10"></div></div><div class="cs-entry__prev-next cs-entry__prev-next-type-2"><div class="cs-entry__prev-next-item cs-entry__prev"> <a class="cs-entry__prev-next-link" href="https://www.laurag.tv/espectaculos/zendaya-y-tom-holland-premiere-spider-man/"></a><div class="cs-entry__prev-next-label"> <span class="cs-entry__prev-next-arrow"> <i class="cs-icon cs-icon-chevron-left"></i> </span> <span class="cs-entry__prev-next-text"> Artículo anterior </span></div><div class="cs-entry"><div class="cs-entry__outer"><div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="zendaya tom holland 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/zendaya-tom-holland-1.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></div><div class="cs-entry__inner cs-entry__content "><h2 class="cs-entry__title cs-entry__title-line"> <span>Zendaya y Tom Holland se roban la alfombra roja de la premiere de &#039;Spider-man: Noway home&#039;</span></h2><div class="cs-entry__post-meta" ><div class="cs-meta-date">14 diciembre, 2021</div></div></div></div></div></div></div></div></div></div><section class="cs-custom-content cs-custom-content-post-after"><div id="M615104ScriptRootC974068"></div> <script src="https://jsc.mgid.com/l/a/laurag.tv.974068.js" async></script> </section></div><aside id="secondary" class="cs-sidebar__area cs-widget-area"><div class="cs-sidebar__inner"><div class="widget advads_ad_widget-12 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-flex-ad" id="laura-196894486"> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4254317656919785"
 data-ad-slot="1437219355"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lo más visto</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5"><ul><li class="pk-post-item"><article class="post-194773 post type-post status-publish format-standard has-post-thumbnail category-noticias cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kourtney-kardashian-travis.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Kourtney Kardashian" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kourtney-kardashian-travis.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kourtney-kardashian-travis.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kourtney-kardashian-travis.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kourtney-kardashian-travis.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kourtney-kardashian-travis.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/kourtney-kardashian-fotos-en-los-cabos/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/kourtney-kardashian-fotos-en-los-cabos/">Kourtney Kardashian comparte fotografías junto a su prometido Travis Barker en Los Cabos</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195745 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-eduin-caz cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Eduin Caz" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/eduin-caz-y-esposa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/eduin-caz-rompe-el-silencio-infidelidad/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/eduin-caz-rompe-el-silencio-infidelidad/">Eduin Caz rompe el silencio y asegura que su relación está excelente</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195093 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-galilea-montijo tag-polemica cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Galilea Montijo" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2018/05/Galilea-Montijo.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/galilea-montijo-en-una-nueva-polemica/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/galilea-montijo-en-una-nueva-polemica/">Galilea Montijo en una nueva polémica: ¿Existe un video íntimo de ella?</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195495 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-belinda tag-destacada cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Belinda" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/belinda-playa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/belinda-presume-cuerpazo-desde-la-playa/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/belinda-presume-cuerpazo-desde-la-playa/">Belinda presume cuerpazo como una sirena desde la playa</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-195516 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-alicia-machado tag-foto tag-instagram cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Alicia Machado" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2016/09/Alicia-Machado.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/alicia-machado-ensena-de-mas-en-instagram/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/alicia-machado-ensena-de-mas-en-instagram/">Alicia Machado enseña de más en Instagram y desafía las reglas</a></h3></div></div></article></li></ul></div></div><div class="widget advads_ad_widget-13 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-1011812636"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4254317656919785" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-4254317656919785" 
data-ad-slot="2913952555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="widget powerkit_widget_featured_categories-2 powerkit_widget_featured_categories"><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-vertical-list"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Cine</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/cine-tv/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Espectáculos</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/espectaculos/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Mundo loco</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/mundo-loco/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?resize=80%2C58&amp;ssl=1 80w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Música</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/musica/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Noticias</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/noticias/"> <span>View Posts</span> </a></div></div></div></div><div class="widget advads_ad_widget-14 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-1541469318"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4254317656919785"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4254317656919785"
 data-ad-slot="4390685753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget advads_ad_widget-15 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-1522706412"> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4254317656919785"
 data-ad-slot="6007019756"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside></div><div class="cs-entry__post-related"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Artículos Relacionados</span></span></h5><div class="cs-entry__post-wrap"><article class="post-195851 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-yalitza-aparicio cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Yalitza Aparicio" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=260%2C195&amp;ssl=1 260w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/12/yalitza-aparicio-1.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/noticias/asi-celebro-su-cumpleanos-yalitza-aparicio/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/asi-celebro-su-cumpleanos-yalitza-aparicio/">Así celebró su cumpleaños Yalitza Aparicio</a></h2></div></div></article><article class="post-195843 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-fallecido tag-tlalpan cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Fallecido" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=260%2C195&amp;ssl=1 260w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/12/fallecido.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/noticias/un-fallecido-un-herido-en-calles-de-la-cdmx/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/un-fallecido-un-herido-en-calles-de-la-cdmx/">Un fallecido y una persona herida, tras ataque armado en calles de la CDMX</a></h2></div></div></article><article class="post-195820 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-kim-kardashian cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Kim Kardashian" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/kim-kardashian.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/noticias/kim-kardashian-logra-pasar-su-examen-de/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/kim-kardashian-logra-pasar-su-examen-de/">Kim Kardashian logra pasar su examen de derecho</a></h2></div></div></article><article class="post-195821 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-mara-patricia-castaneda tag-vicente-fernandez-jr cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Vicente Fernández" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/12/Mara-Patricia-Castaneda-1.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/noticias/mara-patricia-y-vicente-fernandez-jr/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/mara-patricia-y-vicente-fernandez-jr/">Así fue el reencuentro de Mara Patricia Castañeda y Vicente Fernández Jr</a></h2></div></div></article></div></div></div></div></main><footer class="cs-footer cs-footer-one" data-scheme="dark"><div class="cs-container"><div class="cs-footer__item"><div class="cs-footer__col cs-col-left"><div class="cs-footer__inner"><div class="cs-logo"> <a class="cs-footer__logo cs-logo-once" href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f.png"  alt="Laura G"  srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f@2x.png 2x" > </a></div><div class="cs-footer__desc"> <span><a href="http://gheredia.com/"><img src="https://www.laurag.tv/wp-content/uploads/logoGHHWhite.png" alt="GHH" width="20"> </a>©2013-2021 Laura G - Todos los Derechos Reservados</span></div></div></div><div class="cs-footer__col cs-col-center"><div class="footer-nav-menu"><ul id="menu-footer" class="cs-footer__nav "><li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31934"><a href="https://www.laurag.tv/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-151276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151276"><a href="https://www.laurag.tv/politica-de-cookies/">Política de cookies</a></li></ul></div></div><div class="cs-footer__col cs-col-right"><div class="cs-footer-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/lauragtvoficial" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div><div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube"> <a href="https://www.youtube.com/channel/UC-dq0KRpIyQUczG4pGhy3UQ" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> </a></div></div></div></div></div></div></div></footer></div></div> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"><div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="195916" data-share-url="https://www.laurag.tv/noticias/joven-autista-es-golpeado-por-companeros/" ><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Share</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Joven%20autista%20es%20golpeado%20por%20sus%20compa%C3%B1eros%20en%20una%20escuela%20de%20Florida&via=lauragii&url=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger"> <a href="fb-messenger://share/?link=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://bit.ly/3yEaoUh" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> </a></div></div></div></div><div id="fb-root"></div> <script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script id='canvas-justified-gallery-js-extra'>var canvasJG = {"rtl":""};</script> <script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity = {"page_info_sep":" of "};</script> <script id='powerkit-lightbox-js-extra'>var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};</script> <script id='powerkit-post-views-js-extra'>var pkPostViews = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php?action=post_views_reset","post_id":"195916","nonce":"279847c1e7"};</script> <script id='csco-scripts-js-extra'>var csLocalize = {"darkMode":"false"};
var csco_mega_menu = {"rest_url":"https:\/\/www.laurag.tv\/wp-json\/csco\/v1\/menu-posts"};</script> <script id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","nonce":"3419554594","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <script id='swp-live-search-client-js-extra'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","origin_id":195916,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};</script> <script id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.laurag.tv/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script src='https://stats.wp.com/e-202150.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'54396726',post:'195916',tz:'-6',srv:'www.laurag.tv'} ]);
	_stq.push([ 'clickTrackerInit', '54396726', '195916' ]);</script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(239,239,239,1);"><div class="cookie-notice-container" style="color: #0c0c0c;"><span id="cn-notice-text" class="cn-text-container">Esta web utiliza cookies para su correcto funcionamiento, para fines analíticos y para mostrarte publicidad relacionada con tus preferencias. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script defer src="https://www.laurag.tv/wp-content/cache/autoptimize/js/autoptimize_4af8a41a319ba74d6ab9969ad788ef30.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 17/562 objetos usando apc
Page Caching using disk: enhanced 
Caché de base de datos 70/191 consultas en 0.345 segundos usando memcached

Served from: www.laurag.tv @ 2021-12-14 11:51:08 by W3 Total Cache
-->