<!doctype html><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuDyYAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuI6fAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuFuYAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuLyfAZ9hjp-Ek-_0ew.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/themes/laurag-v6/assets/static/icon-fonts/icons.ttf" as="font" type="font/ttf" crossorigin><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/10/apple-laurag.png" /><meta content='100000556002323' property='fb:admins' /><meta name="theme-color" content="#000000" /><link media="all" href="https://www.laurag.tv/wp-content/cache/autoptimize/css/autoptimize_7d9c3163aa56eb6567153f93c9b04fcf.css" rel="stylesheet" /><link media="screen" href="https://www.laurag.tv/wp-content/cache/autoptimize/css/autoptimize_4773cc3f2db0f7eeb0d9cf763ae5f363.css" rel="stylesheet" /><title>Erika Zaba confirma ruptura de OV7</title><meta name="description" content="Érika Zaba confirmó a través de su canal de YouTube un distanciamiento oficial entre los integrantes de OV7, sin dar más detalles al respecto." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Erika Zaba confirma ruptura de OV7" /><meta property="og:description" content="Érika Zaba confirmó a través de su canal de YouTube un distanciamiento oficial entre los integrantes de OV7, sin dar más detalles al respecto." /><meta property="og:url" content="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/" /><meta property="og:site_name" content="Laura G" /><meta property="article:publisher" content="https://www.facebook.com/lauragtvoficial/" /><meta property="article:tag" content="ov7" /><meta property="article:section" content="Espectáculos" /><meta property="fb:app_id" content="236590396442079" /><meta property="og:image" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="ov7" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-07-03CDT11:25:21-05:00" /><meta property="og:video" content="https://www.youtube.com/embed/AdGp23TnsvY" /><meta property="video:duration" content="210" /><meta property="og:video" content="https://www.youtube.com/embed/6Pu3prtH9W0" /><meta property="video:duration" content="1173" /><meta property="ya:ovs:upload_date" content="2021-06-29" /><meta property="ya:ovs:allow_embed" content="true" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Erika Zaba confirma ruptura de OV7" /><meta name="twitter:description" content="Érika Zaba confirmó a través de su canal de YouTube un distanciamiento oficial entre los integrantes de OV7, sin dar más detalles al respecto." /><meta name="twitter:site" content="@lauragii" /><meta name="twitter:creator" content="@lauragii" /><meta name="twitter:image" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel="amphtml" href="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/amp/" /><meta name="generator" content="AMP for WP 1.0.77.9" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Feed" href="https://www.laurag.tv/feed/" /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; RSS de los comentarios" href="https://www.laurag.tv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Érika Zaba confirma ruptura de OV7 RSS de los comentarios" href="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/feed/" /><link rel="preload" href="https://www.laurag.tv/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.laurag.tv/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin> <script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.laurag.tv/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1611347380' media='all' /> <script src='https://www.laurag.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script id='iw-no-right-click-js-extra'>var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};</script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-41851439-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laurag.tv"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-41851439-1");</script> <link rel="https://api.w.org/" href="https://www.laurag.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laurag.tv/wp-json/wp/v2/posts/183813" /><link rel="alternate" type="application/json+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2Fespectaculos%2Ferika-zaba-confirma-ruptura-de-ov7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2Fespectaculos%2Ferika-zaba-confirma-ruptura-de-ov7%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.35.0" /><meta property="fb:pages" content="1743857995716716" /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script data-ad-client="ca-pub-4254317656919785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cropped-fav_laurag.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-183813 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-bottom cookies-not-set aa-prefix-laura-" data-scheme='default' site-data-scheme='default'><meta property="fb:pages" content="1743857995716716" /><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v10.0&appId=236590396442079" nonce="nzyZG8Cn"></script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '236590396442079',
      cookie     : true,
      xfbml      : true,
      version    : 'v11.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div class="cs-site-overlay"></div><div class="cs-offcanvas"><div class="cs-offcanvas__header" data-scheme="default"><nav class="cs-offcanvas__nav"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x"> </a></div> <span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span></nav></div><aside class="cs-offcanvas__sidebar"><div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-15887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15887"><a href="https://www.laurag.tv/noticias/">Noticias</a></li><li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31931"><a href="https://www.laurag.tv/espectaculos/">Espectáculos</a></li><li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/mundo-loco/">Mundo loco</a></li><li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/">Música</a></li><li id="menu-item-50413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/cine-tv/">Cine</a></li></ul></div></div><div class="widget powerkit_widget_posts-4 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lo más visto</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-5"><ul><li class="pk-post-item"><article class="post-183653 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-yosstop cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Yosstop" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/detienen-a-yosstop-acusada-por/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/detienen-a-yosstop-acusada-por/">Así detuvieron a la YouTuber Yosstop acusada de pornografía infantil</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183542 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-wtf cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Globo Aerostático" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/globo-aerostatico-cae-cinco-personas-mueren/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/globo-aerostatico-cae-cinco-personas-mueren/">Globo aerostático cae y cinco personas pierden la vida</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183678 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-ariadne-diaz cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Ariadne Díaz" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/ariadne-diaz-posa-vestido-en-instagram/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/ariadne-diaz-posa-vestido-en-instagram/">Ariadne Díaz posa con atrevido vestido en Instagram</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183671 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-de-viaje-con-los-derbez tag-jose-eduardo-derbez cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Victoria Ruffo" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/victoria-ruffo-defendio-eugenio-derbez/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/victoria-ruffo-defendio-eugenio-derbez/">Victoria Ruffo defendió por primera vez a Eugenio Derbez</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183499 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-paul-walker tag-rapidos-y-furiosos-7 cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Paul Walker" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/viralizan-video-de-como-revivieron-a-paul-walker/"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/viralizan-video-de-como-revivieron-a-paul-walker/">Viralizan vídeo de cómo revivieron a Paul Walker para &#8216;Rápidos y Furiosos 7&#8217;</a></h3></div></div></article></li></ul></div></div></div></aside></div><div id="page" class="cs-site"><div class="cs-site-inner"><section class="cs-custom-content cs-custom-content-header-before"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="laura-130187493"><script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_home_728', size, 'div-gpt-ad-1597246598982-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });</script> <div id='div-gpt-ad-1597246598982-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597246598982-0'); });</script> </div></div></section><div class="cs-topbar" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-inner-large-height"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once cs-logo-large" href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-l@2x.png 2x"> </a></div></div><div class="cs-header__col cs-col-right"><div class="cs-navbar-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/lauragtvoficial" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div><div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube"> <a href="https://www.youtube.com/channel/UC-dq0KRpIyQUczG4pGhy3UQ" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube"> <i class="pk-social-links-icon pk-icon pk-icon-youtube"></i> </a></div></div></div></div></div></div></div></div><header class="cs-header cs-header-three" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-header__inner-desktop"><div class="cs-header__col cs-col-left"> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span> <span class="cs-separator"></span><div class="cs-logo cs-logo-hide"> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x"> </a></div></div><div class="cs-header__col cs-col-center"><nav class="cs-header__nav"><ul id="menu-principal-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15887"><a href="https://www.laurag.tv/noticias/"><span>Noticias</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/espectaculos/"><span>Espectáculos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/mundo-loco/"><span>Mundo loco</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/"><span>Música</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/cine-tv/"><span>Cine</span></a></li></ul></nav></div><div class="cs-header__col cs-col-right"> <a href="/cdn-cgi/l/email-protection#573438392336342338173b3622253630792321" class="cs-header__button" target="_blank"> <i class="cs-icon cs-icon-mail"></i>Contacto </a></div></div><div class="cs-header__inner cs-header__inner-mobile"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-once " href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laurag-logo@2x.png 2x"> </a></div></div><div class="cs-header__col cs-col-right"> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span></div></div></div><div class="cs-search" data-scheme="default"><div class="cs-container"><form role="search" method="get" class="cs-search__nav-form" action="https://www.laurag.tv/"><div class="cs-search__group"> <button class="cs-search__submit"> <i class="cs-icon cs-icon-search"></i> </button> <input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Buscar en LauraG.tv"> <button class="cs-search__close"> <i class="cs-icon cs-icon-x"></i> </button></div></form><div class="cs-search__content"><div class="cs-search__posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Al momento</span></span></h5><div class="cs-search__posts-wrapper"><article class="post-183813 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-ov7 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"><figure class="wp-caption featured"><img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="ov7" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div> <a href="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/">Érika Zaba confirma ruptura de OV7</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div></div></div></article><article class="post-183805 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-yosstop cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Yosstop" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/noticias/yosstop-envia-mensaje-desde-prision/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/yosstop-envia-mensaje-desde-prision/">Yosstop envía mensaje a sus seguidores desde prisión</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div></div></div></article><article class="post-183789 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-tom-holland tag-zendaya cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Tom Holland y Zendaya" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/07/zendaya-tom-holland.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/noticias/apasionado-beso-entre-tom-holland-y-zendaya/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/apasionado-beso-entre-tom-holland-y-zendaya/">El apasionado beso entre Tom Holland y Zendaya que confirmaría su romance</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div></div></div></article><article class="post-183787 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Karol G y Anuel AA" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/karol-g-y-anuel-aa-1.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a href="https://www.laurag.tv/noticias/karol-g-y-anuel-aa-nuevamente-juntos/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://www.laurag.tv/noticias/karol-g-y-anuel-aa-nuevamente-juntos/">Captan a Karol G y Anuel AA nuevamente juntos</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/noticias/" rel="category tag">Noticias</a></li></ul></div></div></div></div></article></div></div><div class="cs-search-live-result"></div></div></div></div></header><main id="main" class="cs-site-primary"><div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1"><div class="cs-container"><div id="content" class="cs-main-content"><div id="primary" class="cs-content-area"><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.laurag.tv">Inicio</a><span class="separator">  </span><a href="https://www.laurag.tv/espectaculos/">Espectáculos</a><span class="separator">  </span><span class="last">Érika Zaba confirma ruptura de OV7</span></p></nav><div class="cs-entry__header cs-entry__header-simple cs-video-wrap"><div class="cs-entry__header-inner"><div class="cs-entry__header-info"><div class="cs-entry__category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div><h1 class="cs-entry__title">Érika Zaba confirma ruptura de OV7</h1><div class="cs-entry__post-meta"><div class="cs-meta-date">3 julio, 2021</div></div></div><figure class="cs-entry__post-media post-media"><figure class="wp-caption featured"><img width="800" height="500" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=800%2C500&amp;ssl=1" class="attachment-csco-medium size-csco-medium wp-post-image jetpack-lazy-image" alt="ov7" loading="lazy" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?resize=800%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></figure></div></div><section class="cs-custom-content cs-custom-content-post-before"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="commads2" id="laura-1147556058"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [300, 250]; // smartphones
    else if (width >= 1200)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1597247122028-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });</script> <div id='div-gpt-ad-1597247122028-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597247122028-0'); });</script> </div></div></section><div class="cs-entry__wrap"><div class="cs-entry__container"><div class="cs-entry__metabar"><div class="cs-entry__metabar-inner"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="183813" data-share-url="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%C3%89rika%20Zaba%20confirma%20ruptura%20de%20OV7&via=lauragii&url=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/&media=https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/ov7-erika-zaba.jpg?fit=1024%2C768&ssl=1" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> </a></div></div></div></div></div><div class="cs-entry__content-wrap"><div class="entry-content"><p class="p1" style="text-align: justify;">Aunque la ruptura con OV7 era un hecho desde hace algunos años, cuando no fueron requeridos en algunas presentaciones de los 90’s Pop Tour, el distanciamiento se hizo más evidente en los últimos meses.</p><p class="p1" style="text-align: justify;">Lidia Ávila ha hablado respecto a su distanciamiento con los integrantes de la agrupación, afirmando que no pretende ser mediadora entre nadie, mientras que el resto del grupo ha mantenido silencio, hasta hace unas horas.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1200' height='675' src='https://www.youtube.com/embed/AdGp23TnsvY?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-MX&#038;autohide=2&#038;start=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p><p class="p1" style="text-align: justify;"><a href="https://www.instagram.com/erikazaba/" target="_blank" rel="noopener">Érika Zaba</a> quien tiene un negocio con Mariana Ochoa, y quien es la única que sigue a todos sus compañeros en redes sociales, confirmó a través de su canal de YouTube un distanciamiento oficial.<span class="Apple-converted-space"> </span></p><div class="laura-entre-parrafos commads" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="laura-327423994"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589" data-ad-layout="in-article" data-ad-format="fluid"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p class="p1" style="text-align: justify;">La cantante utiliza su canal para compartir parte de su vida y recientemente para celebrar su cuarto aniversario de bodas, reaccionó junto a su esposo, al vídeo de su enlace matrimonial y ahí con melancolía recordó a sus compañeros de vida.</p><blockquote><p class="p1" style="text-align: justify;">“Como disfruto esta imagen del lazo, no podía dejarlos a ellos fuera de estos momentos, me da un poco de melancolía por el momento que estamos viviendo los 7, pero sin duda han sido parte de mi vida y los amo, y me da mucho sentimiento que hoy estemos distanciados”, confirmó.</p></blockquote><p>(A partir del <strong>minuto 6:59</strong>)</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1200' height='675' src='https://www.youtube.com/embed/6Pu3prtH9W0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-MX&#038;autohide=2&#038;start=470&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p><p class="p1" style="text-align: justify;">Este distanciamiento no solo ha afectado a los involucrados, si no a los seguidores de la agrupación que se han quedado con un sentimiento amargo, ya que nunca se llevó acabo la celebración de 30 años de OV7 y parece que este es un adiós para uno de los grupos más importantes de toda una generación.</p><p><a href="https://www.laurag.tv/noticias/lidia-avila-confirma-distanciamiento-de-ov7/">Lidia Ávila confirma distanciamiento de OV7</a></p><p><a href="https://www.laurag.tv/espectaculos/kalimba-no-sabia-que-habria-bioserie-de-ov7/">Kalimba no sabía que habría bioserie de OV7</a></p><p><a href="https://www.laurag.tv/espectaculos/anuncian-gira-de-los-90s-pop-tour-sin-ov7/">Anuncian gira de los &#8217;90&#8217;s Pop Tour&#8217; sin OV7</a></p></div><section class="cs-custom-content cs-custom-content-pagination-before"><div class="commads3" id="laura-1002342909"><iframe width="300" height="250" scrolling="no" style="border:0; margin:0;" src="https://www.proyectomamas.tv/ads/ia-pm-1.html"></iframe></div></section><div class="cs-entry__tags"><ul><li><a href="https://www.laurag.tv/tag/ov7/" rel="tag">ov7</a></li></ul></div><div class="cs-entry__after-share-buttons"><div class="pk-share-buttons-wrap pk-share-buttons-layout-equal pk-share-buttons-scheme-bold-bg pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="183813" data-share-url="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Compartir</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%C3%89rika%20Zaba%20confirma%20ruptura%20de%20OV7&via=lauragii&url=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tuitear</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> <span class="pk-share-buttons-label pk-font-primary">Compartir</span> </a></div></div></div></div><section class="cs-custom-content cs-custom-content-comments-before"><div class="commads3" style="margin-bottom: 30px; " id="laura-993995692"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="commads3" id="laura-748244834"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1671267259" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><div class="cs-entry__comments"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halingleft"> <span class="cnvs-section-title">Deja tu comentario</span></h5><div class="fb-comments" data-href="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/" data-width="100%" data-numposts="10"></div></div><div class="cs-entry__prev-next cs-entry__prev-next-type-2"><div class="cs-entry__prev-next-item cs-entry__prev"> <a class="cs-entry__prev-next-link" href="https://www.laurag.tv/noticias/yosstop-envia-mensaje-desde-prision/"></a><div class="cs-entry__prev-next-label"> <span class="cs-entry__prev-next-arrow"> <i class="cs-icon cs-icon-chevron-left"></i> </span> <span class="cs-entry__prev-next-text"> Artículo anterior </span></div><div class="cs-entry"><div class="cs-entry__outer"><div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=110%2C110&amp;ssl=1" class="attachment-csco-small size-csco-small wp-post-image jetpack-lazy-image" alt="Yosstop" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?zoom=2&amp;resize=110%2C110&amp;ssl=1 220w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?zoom=3&amp;resize=110%2C110&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/07/yosstop-habla-desde-prision.jpg?resize=110%2C110&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div><div class="cs-entry__inner cs-entry__content "><h2 class="cs-entry__title cs-entry__title-line"> <span>Yosstop envía mensaje a sus seguidores desde prisión</span></h2><div class="cs-entry__post-meta"><div class="cs-meta-date">3 julio, 2021</div></div></div></div></div></div></div></div></div></div><section class="cs-custom-content cs-custom-content-post-after"><div id="M615104ScriptRootC974068"></div> <script src="https://jsc.mgid.com/l/a/laurag.tv.974068.js" async></script> </section></div><aside id="secondary" class="cs-sidebar__area cs-widget-area"><div class="cs-sidebar__inner"><div class="widget advads_ad_widget-12 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-flex-ad" id="laura-397219353"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1437219355"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lo más visto</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5"><ul><li class="pk-post-item"><article class="post-183653 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-destacada tag-yosstop cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Yosstop" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/yosstop.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/detienen-a-yosstop-acusada-por/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/detienen-a-yosstop-acusada-por/">Así detuvieron a la YouTuber Yosstop acusada de pornografía infantil</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183542 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-wtf cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Globo Aerostático" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/globo-aerostatico-nuevo-mexico.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/globo-aerostatico-cae-cinco-personas-mueren/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/globo-aerostatico-cae-cinco-personas-mueren/">Globo aerostático cae y cinco personas pierden la vida</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183678 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-ariadne-diaz cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Ariadne Díaz" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/ariadne-diaz-1-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/ariadne-diaz-posa-vestido-en-instagram/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/ariadne-diaz-posa-vestido-en-instagram/">Ariadne Díaz posa con atrevido vestido en Instagram</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183671 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-de-viaje-con-los-derbez tag-jose-eduardo-derbez cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Victoria Ruffo" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/espectaculos/victoria-ruffo-defendio-eugenio-derbez/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/espectaculos/victoria-ruffo-defendio-eugenio-derbez/">Victoria Ruffo defendió por primera vez a Eugenio Derbez</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-183499 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-paul-walker tag-rapidos-y-furiosos-7 cs-entry cs-video-wrap" style=""><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=80%2C80&amp;ssl=1" class="attachment-csco-smaller size-csco-smaller wp-post-image jetpack-lazy-image" alt="Paul Walker" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/06/paul-walker.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <a class="cs-overlay-link" href="https://www.laurag.tv/noticias/viralizan-video-de-como-revivieron-a-paul-walker/"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://www.laurag.tv/noticias/viralizan-video-de-como-revivieron-a-paul-walker/">Viralizan vídeo de cómo revivieron a Paul Walker para &#8216;Rápidos y Furiosos 7&#8217;</a></h3></div></div></article></li></ul></div></div><div class="widget advads_ad_widget-13 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-1392975346"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="2913952555"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget powerkit_widget_featured_categories-2 powerkit_widget_featured_categories"><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-vertical-list"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/cine-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Cine</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/cine-tv/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/espectaculos-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Espectáculos</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/espectaculos/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/01/mundo-loco-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Mundo loco</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/mundo-loco/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?resize=80%2C58&amp;ssl=1 80w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/musica-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Música</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/musica/"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="380" height="280" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?fit=380%2C280&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?resize=300%2C221&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2021/01/noticias-380x280-1.jpg?fit=380%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Noticias</div></div></div> <a class="pk-featured-link" href="https://www.laurag.tv/noticias/"> <span>View Posts</span> </a></div></div></div></div><div class="widget advads_ad_widget-14 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-2030132732"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="4390685753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget advads_ad_widget-15 laura-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="mvp-widget-ad" id="laura-628790227"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="6007019756"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside></div><div class="cs-entry__post-related"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Artículos Relacionados</span></span></h5><div class="cs-entry__post-wrap"><article class="post-183760 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-spider-man-no-way-home cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="spider man 3" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/07/spider-man-3.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/espectaculos/ve-los-trajes-de-spider-man-no-way-home/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/ve-los-trajes-de-spider-man-no-way-home/">Ve cómo serán los trajes de &#8216;Spider-Man: No Way Home&#8217;</a></h2></div></div></article><article class="post-183671 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-de-viaje-con-los-derbez tag-jose-eduardo-derbez cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Victoria Ruffo" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/eugenio-derbez-victoria-ruffo.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/espectaculos/victoria-ruffo-defendio-eugenio-derbez/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/victoria-ruffo-defendio-eugenio-derbez/">Victoria Ruffo defendió por primera vez a Eugenio Derbez</a></h2></div></div></article><article class="post-183668 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-britney-spears cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Christina Aguilera" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=260%2C195&amp;ssl=1 260w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2021/06/britney-spears-christina-aguilera.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/espectaculos/christina-aguilera-apoyo-britney-spears/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/christina-aguilera-apoyo-britney-spears/">Christina Aguilera envía su apoyo a Britney Spears</a></h2></div></div></article><article class="post-183603 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-destacada tag-karla-panini cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=260%2C195&amp;ssl=1" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="Karla Panini" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=260%2C195&amp;ssl=1 260w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=1160%2C870&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2021/06/karla-panini-americo-garza.jpg?resize=260%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Leer nota</span></div> <a href="https://www.laurag.tv/espectaculos/karla-panini-americo-garza-terminaron/" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://www.laurag.tv/espectaculos/" rel="category tag">Espectáculos</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://www.laurag.tv/espectaculos/karla-panini-americo-garza-terminaron/">Karla Panini y Américo Garza habrían terminado su relación</a></h2></div></div></article></div></div></div></div></main><footer class="cs-footer cs-footer-one" data-scheme="dark"><div class="cs-container"><div class="cs-footer__item"><div class="cs-footer__col cs-col-left"><div class="cs-footer__inner"><div class="cs-logo"> <a class="cs-footer__logo cs-logo-once" href="https://www.laurag.tv/"> <img src="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f.png" alt="Laura G" srcset="https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f.png 1x, https://www.laurag.tv/wp-content/uploads/2021/01/laura-g-f@2x.png 2x"> </a></div><div class="cs-footer__desc"> <span><a href="http://gheredia.com/"><img src="https://www.laurag.tv/wp-content/uploads/logoGHHWhite.png" alt="GHH" width="20"> </a>©2013-2021 Laura G - Todos los Derechos Reservados</span></div></div></div><div class="cs-footer__col cs-col-center"><div class="footer-nav-menu"><ul id="menu-footer" class="cs-footer__nav "><li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31934"><a href="https://www.laurag.tv/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-151276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151276"><a href="https://www.laurag.tv/politica-de-cookies/">Política de cookies</a></li></ul></div></div><div class="cs-footer__col cs-col-right"><div class="cs-footer-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/lauragtvoficial" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram"> <a href="https://www.instagram.com/lauragii" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> </a></div></div></div></div></div></div></div></footer></div></div> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"><div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="183813" data-share-url="https://www.laurag.tv/espectaculos/erika-zaba-confirma-ruptura-de-ov7/"><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Share</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%C3%89rika%20Zaba%20confirma%20ruptura%20de%20OV7&via=lauragii&url=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger"> <a href="fb-messenger://share/?link=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i> </a></div><div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp"> <a href="whatsapp://send?text=https://bit.ly/3hB3iaZ" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i> </a></div></div></div></div><div id="fb-root"></div> <script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script id='canvas-justified-gallery-js-extra'>var canvasJG = {"rtl":""};</script> <script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity = {"page_info_sep":" of "};</script> <script id='powerkit-post-views-js-extra'>var pkPostViews = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php?action=post_views_reset","post_id":"183813","nonce":"d5822faf97"};</script> <script id='csco-scripts-js-extra'>var csLocalize = {"darkMode":"false"};
var csco_mega_menu = {"rest_url":"https:\/\/www.laurag.tv\/wp-json\/csco\/v1\/menu-posts"};</script> <script id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","nonce":"92a7bc0333","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <script id='swp-live-search-client-js-extra'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","origin_id":183813,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"","apply_videos":"1"};</script> <script id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.laurag.tv/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script src='https://stats.wp.com/e-202126.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'54396726',post:'183813',tz:'-5',srv:'www.laurag.tv'} ]);
	_stq.push([ 'clickTrackerInit', '54396726', '183813' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(239,239,239,1);"><div class="cookie-notice-container" style="color: #0c0c0c;"><span id="cn-notice-text" class="cn-text-container">Esta web utiliza cookies para su correcto funcionamiento, para fines analíticos y para mostrarte publicidad relacionada con tus preferencias. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="https://www.laurag.tv/wp-content/cache/autoptimize/js/autoptimize_c71a60a29f353947802ccac296561817.js"></script></body></html>
