<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="icon" sizes="192x192" href="https://www.laurag.tv/wp-content/uploads/2020/06/favicon-lgtv-192.png" />
<link rel="pingback" href="https://www.laurag.tv/xmlrpc.php" />
<link rel="icon" href="https://www.laurag.tv/wp-content/uploads/2020/06/favicon-lgtv-90.png" sizes="32x32" />
<meta property="fb:pages" content="427658820664801" />
<link rel="apple-touch-icon" href="https://www.laurag.tv/wp-content/uploads/2020/01/lgtv-apple-touch.png" />
<meta content='100000556002323' property='fb:admins' />
<meta name="theme-color" content="#44004e" />
<meta name="twitter:title" content="Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores">

<title>Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores &ndash; Laura G</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores &ndash; Laura G" />
<meta property="og:description" content="En los últimos meses la actriz ha causado polémica en redes sociales en varias ocasiones convirtiéndose en tendencia de inmediato, algo que no pasa por alto y reacciona, aunque la última ocasión que se volvió &#8216;trendic topic&#8217; en Twitter, decidió ausentarse de la plataforma, entonces, enfrentaba acusaciones de racismo por un comentario que realizó en [&hellip;]" />
<meta property="og:url" content="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/" />
<meta property="og:site_name" content="Laura G" />
<meta property="article:publisher" content="https://www.facebook.com/lauragtvoficial/" />
<meta property="article:published_time" content="2020-07-30T22:37:32+00:00" />
<meta property="og:image" content="https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="521" />
<meta property="fb:app_id" content="236590396442079" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lauragii" />
<meta name="twitter:site" content="@lauragii" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laurag.tv/#organization","name":"Laura G","url":"https://www.laurag.tv/","sameAs":["https://www.facebook.com/lauragtvoficial/","https://www.instagram.com/lauragii/","https://www.youtube.com/user/CanaldeLauraG","https://es.wikipedia.org/wiki/Laura_G","https://twitter.com/lauragii"],"logo":{"@type":"ImageObject","@id":"https://www.laurag.tv/#logo","inLanguage":"es-MX","url":"https://www.laurag.tv/wp-content/uploads/2020/05/lauragtv-yoast.png","width":678,"height":187,"caption":"Laura G"},"image":{"@id":"https://www.laurag.tv/#logo"}},{"@type":"WebSite","@id":"https://www.laurag.tv/#website","url":"https://www.laurag.tv/","name":"Laura G","description":"lo mejor de los espect\u00e1culos y la vida diaria","publisher":{"@id":"https://www.laurag.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laurag.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#primaryimage","inLanguage":"es-MX","url":"https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg","width":800,"height":521,"caption":"barbara-de-regil"},{"@type":"WebPage","@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#webpage","url":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/","name":"B\u00e1rbara de Regil toma con humor las burlas por un remedio de energ\u00edas que usa para dolores &ndash; Laura G","isPartOf":{"@id":"https://www.laurag.tv/#website"},"primaryImageOfPage":{"@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#primaryimage"},"datePublished":"2020-07-30T22:37:32+00:00","dateModified":"2020-07-30T22:37:32+00:00","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/"]}]},{"@type":"NewsArticle","@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#article","isPartOf":{"@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#webpage"},"author":{"@id":"https://www.laurag.tv/#/schema/person/7d013224d118034d21af5b99f931e423"},"headline":"B\u00e1rbara de Regil toma con humor las burlas por un remedio de energ\u00edas que usa para dolores","datePublished":"2020-07-30T22:37:32+00:00","dateModified":"2020-07-30T22:37:32+00:00","mainEntityOfPage":{"@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.laurag.tv/#organization"},"image":{"@id":"https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#primaryimage"},"articleSection":"Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.laurag.tv/#organization"}},{"@type":["Person"],"@id":"https://www.laurag.tv/#/schema/person/7d013224d118034d21af5b99f931e423","name":"Marisol Huerta","image":{"@type":"ImageObject","@id":"https://www.laurag.tv/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/21d23c9aab89d728ead27cfcac1c61d6?s=96&d=mm&r=g","caption":"Marisol Huerta"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Feed" href="https://www.laurag.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; RSS de los comentarios" href="https://www.laurag.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores RSS de los comentarios" href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laurag.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.laurag.tv/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.laurag.tv/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.laurag.tv/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.laurag.tv/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1587655487' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.laurag.tv/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2F2020%2F07%2F30%2Fbarbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2F2020%2F07%2F30%2Fbarbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores%2F&#038;format=xml" />
<script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=23568&formatId=11'></script><meta property="fb:pages" content="427658820664801" />
<meta property="ia:markup_url" content="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/?wpna_ia_markup=true">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '1441895872549628', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1441895872549628&ev=PageView&noscript=1" />
</noscript>

<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'lauragv4', amp: false, siteid: 54396726, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
<script type="text/javascript"> 
         jQuery(document).ready(function(){             
             var jcorgcpboptions = {
                 useCSS:true,blockDocTextSelection:true             };
             jQuery().jccopyblock(jcorgcpboptions);
         });
         </script>
<style type="text/css" id="wp-custom-css">
			.wpa-about {
    text-align: center !important;
    text-transform: uppercase;
    color: #888;
    font: 9px/1 "Roboto", sans-serif !important;
    letter-spacing: .2em;
}

.wpa {
    border: 1px solid #e4e4e4;
    margin-top: 20px;
	  padding-right: 5px;
	  padding-left: 5px;
}

.wpa .u>div {
	  margin-bottom: 1px;
	  margin-right: 0px !important;
}
		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41851439-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41851439-1');
</script>


<script type="text/javascript" src="https://ads.vidoomy.com/lauragtv_1752.js" async></script>


<script type="text/javascript" async=true>
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>


<div id="23568-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23568&formatId=34"></script></div>


<div id="23568-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23568&formatId=11"></script></div>

</head>
<body class="post-template-default single single-post postid-146772 single-format-standard cookies-not-set">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '236590396442079',
      cookie     : true,
      xfbml      : true,
      version    : 'v7.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-ch.png" alt="Laura G" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31937"><a href="https://www.laurag.tv/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1em;"></i><span>Inicio</span></a></li>
<li id="menu-item-31939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31939"><a href="https://www.laurag.tv/notas/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true" style="font-size:0.9em;"></i><span>Noticias</span></a></li>
<li id="menu-item-31938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31938"><a href="https://www.laurag.tv/twitter/"><i class="_mi _before dashicons dashicons-welcome-widgets-menus" aria-hidden="true" style="font-size:1em;"></i><span>Espectáculos</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31940"><a href="https://www.laurag.tv/dia/"><i class="_mi _before dashicons dashicons-welcome-view-site" aria-hidden="true" style="font-size:1em;"></i><span>Este mundo loco</span></a></li>
<li id="menu-item-31941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31941"><a href="https://www.laurag.tv/musica/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1em;"></i><span>Música</span></a></li>
<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="https://www.laurag.tv/peliculas-y-series/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true" style="font-size:1em;"></i><span>Cine</span></a></li>
<li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31944"><a href="/cdn-cgi/l/email-protection#fa9995948e9b998e95ba969b8f889b9dd48e8c"><i class="_mi _before dashicons dashicons-email" aria-hidden="true" style="font-size:1em;"></i><span>Contrataciones</span></a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Síguenos en nuestras redes</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/lauragtvoficial" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/lauragii" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/lauragii/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.laurag.tv/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="23568-1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23568&formatId=1"></script></div> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/lauragtvoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href=" https://twitter.com/lauragii" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/lauragii/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.laurag.tv/"><img itemprop="logo" src="https://www.laurag.tv/wp-content/uploads/2020/05/laura-g-logo-20.png" alt="Laura G" data-rjs="2" width="230" /></a>
<a class="mvp-nav-logo-small" href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-ch.png" alt="Laura G" data-rjs="2" /></a>
 <h2 class="mvp-logo-title">Laura G</h2>
<div class="mvp-drop-nav-title left">
<h4>Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="mvp-woo-cart-wrap">
<i class="_mi _before dashicons dashicons-calendar-alt" style="font-size: 18px;color: #0aafcc;font-weight: bold; vertical-align: sub;"></i>
jueves 30 julio, 2020 </div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-15887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15887"><a href="https://www.laurag.tv/notas/">Noticias</a></li>
<li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/twitter/">Espectáculos</a></li>
<li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/dia/">Este mundo loco</a></li>
<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/">Música nueva</a></li>
<li id="menu-item-50413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/peliculas-y-series/">Cine</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap">
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-30">30 julio, 2020</time></span>
<meta itemprop="dateModified" content="2020-07-30" />

</div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image">
<img width="800" height="521" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="barbara-de-regil" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6-300x195.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6-768x500.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="521" src="https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg" class="attachment- size- wp-post-image" alt="barbara-de-regil" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6-300x195.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6-768x500.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <meta itemprop="url" content="https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="521">
</div>
<span class="mvp-feat-caption">Foto: Instagram Bárabara de Regil </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/&amp;t=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook
">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores -&amp;url=https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/&amp;media=https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg&amp;description=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a75f4964555564556175352176552505e5b1743585a5617545859175f425a5845175b5644175542455b5644174758451742591745525a52535e58175352175259524550f49a5644174642521742445617475645561753585b5845524411565a470c7578736e0a7e17515842595317435f5e44175645435e545b52175e594352455244435e59501756595317435f5842505f4317585117445f56455e5950175e4317405e435f174e58421917745f52545c175e43175842430d175f434347440d1818404040195b5642455650194341180507050718070018040718555645555645561a53521a4552505e5b1a43585a561a5458591a5f425a58451a5b56441a5542455b56441a4758451a42591a45525a52535e581a53521a52595245505e56441a4642521a4244561a475645561a53585b5845524418">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/&amp;t=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook
">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores -&amp;url=https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/&amp;media=https://www.laurag.tv/wp-content/uploads/2020/07/barbara-de-regil-6.jpg&amp;description=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Bárbara de Regil toma con humor las burlas por un remedio de energías que usa para dolores https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#67581412050d0204135a25a4c61505061506470302473502000e0b4713080a0647040809470f120a0815470b0614470512150b0614471708154712094715020a02030e08470302470209021500a4ca0614471612024712140647170615064703080b0815021441060a175c2528233e5a2e47010812090347130f0e14470615130e040b02470e091302150214130e09004706090347130f0812000f1347080147140f06150e0900470e1347100e130f471e08124947240f02040c470e13470812135d470f131317145d4848101010490b0612150600491311485557555748575048545748050615050615064a03024a1502000e0b4a13080a064a0408094a0f120a08154a0b06144a0512150b06144a1708154a12094a15020a02030e084a03024a02090215000e06144a1612024a1214064a170615064a03080b0815021448">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<div class="commads2">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">En los últimos meses la actriz ha causado polémica en redes sociales en varias ocasiones convirtiéndose en tendencia de inmediato, algo que no pasa por alto y reacciona, aunque la última ocasión que se volvió &#8216;trendic topic&#8217; en Twitter, decidió ausentarse de la plataforma, entonces, enfrentaba acusaciones de racismo por un comentario que realizó en una de sus clases en vivo que realizó durante la cuarentena.</p>
<p style="text-align: justify;">Ahora Bárbara reaccionó diferente ante las burlas que desató en la plataforma después de que compartiera en sus historias breves de Instagram una fotografía con descripción del momento que fueron capturadas sus imágenes.</p>
<p style="text-align: justify;">En la foto aparece junto a su hija Mar, mientras le toca el estómago y lo que causó revuelo entre los usuarios de la web fue la descripción ya que asegura usa la energía positiva para curar algún dolor.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CB1w0DhDfjl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CB1w0DhDfjl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CB1w0DhDfjl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Barbara De Regil (@barbaraderegil)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-25T01:43:09+00:00">Jun 24, 2020 at 6:43pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote>
<p style="text-align: justify;">&#8220;Cuando a Mar y a mi nos duele la panza o algo&#8230; nos quitamos el dolor con energía positiva. Literal. Ponemos la mano en el lugar donde duele y le ordenamos al dolor que se vaya. Y siempre funciona&#8221;</p>
</blockquote>
<div id="attachment_146774" style="width: 751px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-146774" class="lazy lazy-hidden wp-image-146774" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n.jpg" alt="" width="741" height="1317" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n.jpg 1242w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-169x300.jpg 169w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-576x1024.jpg 576w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-768x1365.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-864x1536.jpg 864w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-1152x2048.jpg 1152w" sizes="(max-width: 741px) 100vw, 741px" /><noscript><img aria-describedby="caption-attachment-146774" class="wp-image-146774" src="https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n.jpg" alt="" width="741" height="1317" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n.jpg 1242w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-169x300.jpg 169w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-576x1024.jpg 576w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-768x1365.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-864x1536.jpg 864w, https://www.laurag.tv/wp-content/uploads/2020/07/116333259_730099251123979_7633198653607448925_n-1152x2048.jpg 1152w" sizes="(max-width: 741px) 100vw, 741px" /></noscript><p id="caption-attachment-146774" class="wp-caption-text">Foto: Instagram Bárbara de Regil</p></div>
<p style="text-align: justify;">A través de Twitter comenzaron a burlarse de Bárbara y la influencer fitness tomó con humor los memes que encontró en la plataforma.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Jajajjajajajajaja jajjajajjaja no no eso es disciplina &#x2728; <a href="https://t.co/SNJTR71Fr4">https://t.co/SNJTR71Fr4</a></p>
<p>— Bárbara de Regil (@barbaraderegil) <a href="https://twitter.com/barbaraderegil/status/1288872020659208197?ref_src=twsrc%5Etfw">July 30, 2020</a></p></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Jajajjajajajajjajsjajajjajajajjajajsjjajjsjsjajajjsjsjajajajjajajajajajjajajs la cara jajajjajajajajajja jajajajjaja lo guardare por siempre &#x1f60d; <a href="https://t.co/WeROFh26WZ">https://t.co/WeROFh26WZ</a></p>
<p>— Bárbara de Regil (@barbaraderegil) <a href="https://twitter.com/barbaraderegil/status/1288873636946833409?ref_src=twsrc%5Etfw">July 30, 2020</a></p></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">Estos son otros memes que se han popularizado en la plataforma.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Bárbara de Regil quitando un tumor cerebral. <a href="https://t.co/lXKXNrBbWT">pic.twitter.com/lXKXNrBbWT</a></p>
<p>— PinChe Andrés (@AndrezCh) <a href="https://twitter.com/AndrezCh/status/1288732857616097283?ref_src=twsrc%5Etfw">July 30, 2020</a></p></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Bárbara de Regil | Los doctores <a href="https://t.co/YhpcCorrQE">pic.twitter.com/YhpcCorrQE</a></p>
<p>— Franky 7u7 (@_Frankception_) <a href="https://twitter.com/_Frankception_/status/1288728951850926081?ref_src=twsrc%5Etfw">July 30, 2020</a></p></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">¡Se pasan!</p>
<p>Finalmente colgó esta imagen como respuesta a los memes.</p>
<div id="attachment_146775" style="width: 751px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-146775" class="lazy lazy-hidden wp-image-146775" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n.jpg" alt="" width="741" height="1317" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n.jpg 1242w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-169x300.jpg 169w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-576x1024.jpg 576w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-768x1365.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-864x1536.jpg 864w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-1152x2048.jpg 1152w" sizes="(max-width: 741px) 100vw, 741px" /><noscript><img aria-describedby="caption-attachment-146775" class="wp-image-146775" src="https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n.jpg" alt="" width="741" height="1317" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n.jpg 1242w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-169x300.jpg 169w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-576x1024.jpg 576w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-768x1365.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-864x1536.jpg 864w, https://www.laurag.tv/wp-content/uploads/2020/07/116242433_2013506698793689_1212620966168217371_n-1152x2048.jpg 1152w" sizes="(max-width: 741px) 100vw, 741px" /></noscript><p id="caption-attachment-146775" class="wp-caption-text">Foto: Instagram Bárbara de Regil</p></div>
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-1-5f234bb9a8f22">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5f234bb9a8f22',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-2-5f234bb9a8f29">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5f234bb9a8f29',  {
						collapseEmpty: 'before',
						sectionId: '543967264',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146772" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146772" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146772" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.laurag.tv/2020/07/30/frida-sofia-lanza-reto-para-sus-seguidores/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>Frida Sofía lanza reto para sus seguidores</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher">
<div class="mvp-org-logo" itemprop="logo">
<img src="https://www.laurag.tv/wp-content/uploads/2020/05/laura-g-logo-20.png" />
<meta itemprop="url" content="https://www.laurag.tv/wp-content/uploads/2020/05/laura-g-logo-20.png">
</div>
<meta itemprop="name" content="Laura G">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<div style="text-align: center; margin-top: 5px; " class="commads" id="laura-996925945"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5074272323" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div> </div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"></h3><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja tu comentario</span></h4>
<div class="fb-comments" data-href="https://www.laurag.tv/2020/07/30/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores/" data-width="100%" data-numposts="10"></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Frida Sofía lanza reto para sus seguidores</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-30">30 julio, 2020</time></span>
<meta itemprop="dateModified" content="2020-07-30" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="480" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="frida-sofia" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="480" src="https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia.jpg" class="attachment- size- wp-post-image" alt="frida-sofia" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/frida-sofia-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Instagram Frida Sofía</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p class="p2" style="text-align: justify;">Frida Sofía se ha convertido en una de las cantantes más polémicas del momento y a pesar de todos los conflictos que han surgido a su alrededor, siempre se muestra segura y capaz de seguir adelante.</p>
<p class="p2" style="text-align: justify;">Tras sus declaraciones contra su ex Christian Estrada, ella ha decidido una vez más seguir adelante de la mejor forma y dando un reto para sus seguidores, quienes están dispuestos a seguir su ejemplo y tener un cuerpazo de envidia.</p>
<p class="p2" style="text-align: justify;">A través de sus redes sociales compartió una imagen en bikini y logró enchinarle la piel a sus seguidores y a todos los curiosos que llegaron a su foto por casualidad.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDOynbVsc-D/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDOynbVsc-D/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDOynbVsc-D/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by ⠀ ⠀ ⠀ ⠀ ⠀ ⠀ ℱ𝓇𝒾𝒹𝒶 𝒮ℴ𝒻𝒾𝒶 (@ifridag)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-29T15:31:19+00:00">Jul 29, 2020 at 8:31am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p class="p2" style="text-align: justify;">En esta imagen puede verse el abdomen marcado de la modelo e influencer, enamorando de inmediato a la web, donde se preguntaron cuál era el secreto para mantener una figura de envidia.</p>
<blockquote>
<p class="p2" style="text-align: justify;">“Este plan está basado en mi rutina personal. Les voy a compartir todo, desde fitness, nutrición, cuidado de la piel, tecnologías y productos”, se lee al pie de la imagen que ha logrado enamorar a más de 60 mil personas en Instagram.</p>
</blockquote>
<p class="p2" style="text-align: justify;">El challenge está pasado en 3 productos, 3 rutinas y 3 hábitos que serán de gran ayuda y confirmó que no es necesario tener un equipo de gimnasio en casa, algunos esperan con mucha alegría esta etapa de Frida, quien no es la primera vez que comparte sus secretos &#8216;fitness&#8217; con sus fanáticos.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDFltUOsm40/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDFltUOsm40/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDFltUOsm40/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by ⠀ ⠀ ⠀ ⠀ ⠀ ⠀ ℱ𝓇𝒾𝒹𝒶 𝒮ℴ𝒻𝒾𝒶 (@ifridag)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-26T01:45:21+00:00">Jul 25, 2020 at 6:45pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>¡Guapaaa!</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CCd6pyashKh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CCd6pyashKh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CCd6pyashKh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by ⠀ ⠀ ⠀ ⠀ ⠀ ⠀ ℱ𝓇𝒾𝒹𝒶 𝒮ℴ𝒻𝒾𝒶 (@ifridag)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-10T15:58:45+00:00">Jul 10, 2020 at 8:58am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CAKNQ5fAdX6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CAKNQ5fAdX6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CAKNQ5fAdX6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by ⠀ ⠀ ⠀ ⠀ ⠀ ⠀ ℱ𝓇𝒾𝒹𝒶 𝒮ℴ𝒻𝒾𝒶 (@ifridag)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-14T07:15:51+00:00">May 14, 2020 at 12:15am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-3-5f234bba5e7cd">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5f234bba5e7cd',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-4-5f234bba5e7d8">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5f234bba5e7d8',  {
						collapseEmpty: 'before',
						sectionId: '543967264',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146742" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/frida-sofia-lanza-reto-para-sus-seguidores/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146742" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/frida-sofia-lanza-reto-para-sus-seguidores/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146742" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/frida-sofia-lanza-reto-para-sus-seguidores/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/frida-sofia-lanza-reto-para-sus-seguidores/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/07/30/frida-sofia-lanza-reto-para-sus-seguidores/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Belinda comparte resultado de la prueba de COVID-19 que se realizó recientemente</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-30">30 julio, 2020</time></span>
<meta itemprop="dateModified" content="2020-07-30" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="520" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="belinda" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12-300x195.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12-768x499.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="520" src="https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12.jpg" class="attachment- size- wp-post-image" alt="belinda" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12-300x195.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/belinda-12-768x499.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Instagram Belinda </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">Fue esta semana cuando Belinda decidió compartir con sus más de 10 millones de seguidores en su cuenta de Instagram el momento exacto en el que le realizan la prueba para detectar si tiene COVID-19.</p>
<p style="text-align: justify;">Mediante sus historias breves compartió la prueba que se realizó y también mostró el miedo que le tiene a la sangre ya que este sencillo test muestra el resultado en 15 minutos con una toma de sangre.</p>
<blockquote>
<p style="text-align: justify;">&#8220;Estoy nerviosa, porque me van a picar el dedito, yo que odio las inyecciones y las agujas&#8221;, expresó iniciando el vídeo, posteriormente dijo tajante: &#8220;Ay no la quiero ver&#8221;, aunque más tarde bromeó con la persona que le tomó la muestra.</p>
</blockquote>
<p style="text-align: justify;">Algunos fanáticos y usuarios de la plataforma rescataron las historias breves y lo compartieron.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CDRp7MfB3FL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CDRp7MfB3FL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CDRp7MfB3FL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Chisme No Like (@chismenolikeoficial)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-30T18:25:13+00:00">Jul 30, 2020 at 11:25am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">La cantante recibió toda clase de apoyo por medio de otras redes sociales y en su más reciente publicación enamoró a sus fanáticos con un look parecido al de Sailor Moon usando las largas coletas y botas rojas que caracterizan a Serena Tsukino.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDRYujTpRuG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDRYujTpRuG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDRYujTpRuG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Beli (@belindapop)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-30T15:43:20+00:00">Jul 30, 2020 at 8:43am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Actualmente Belinda además de ser coach en &#8216;La Voz&#8217; se ha convertido en empresaria al lanzar su propia marca llamada &#8216;Wonu&#8217;, el cual es un suplemento para la mujer el cual vende colágeno con beneficios para la piel, cabello, uñas y huesos.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDMPbyyppK_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDMPbyyppK_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDMPbyyppK_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Beli (@belindapop)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-28T15:45:24+00:00">Jul 28, 2020 at 8:45am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CC_s95bnJDW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CC_s95bnJDW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CC_s95bnJDW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Wonu (@wonumx)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-23T18:53:20+00:00">Jul 23, 2020 at 11:53am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDL8rddHvLT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDL8rddHvLT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDL8rddHvLT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Wonu (@wonumx)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-28T13:01:31+00:00">Jul 28, 2020 at 6:01am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-5-5f234bbb18bac">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5f234bbb18bac',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-6-5f234bbb18bba">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5f234bbb18bba',  {
						collapseEmpty: 'before',
						sectionId: '543967264',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146770" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146770" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146770" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Jaydy Michel publica inéditas fotos de Manuela</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-30">30 julio, 2020</time></span>
<meta itemprop="dateModified" content="2020-07-30" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="480" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="jaydy-michel-alejandro-sanz-manuela" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="480" src="https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela.jpg" class="attachment- size- wp-post-image" alt="jaydy-michel-alejandro-sanz-manuela" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/jaydy-michel-alejandro-sanz-manuela-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p class="p1" style="text-align: justify;">La hija de Jaydy Michel y Alejandro Sanz ha crecido y finalmente el pasado 29 de julio terminó por cumplir 19 años de edad; ante este momento sus padres compartieron mensajes que enamoraron la red.</p>
<p class="p1" style="text-align: justify;">A través de un vídeo Jaydy Michel compartió inéditas fotos de su hija mayor, quien es la persona más importante de su vida.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDNS_8hHUOS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDNS_8hHUOS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDNS_8hHUOS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Jaydy Michel (@jaydymichel)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-29T02:36:53+00:00">Jul 28, 2020 at 7:36pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote>
<p class="p1" style="text-align: justify;">“Mi Princesa hermosa cómo resumir en simples palabras el gran amor que he conocido gracias a tú existencia? Llegaste a mi vida a enseñarme lo que en verdad importa en la vida. GRACIAS amor mío por ser la persona tan maravillosa que eres. Me siento la mamá más afortunada y orgullosa que puede haber. Te admiro por cada rasgo de tu ser, adoro que seas tan querida por tanta gente y que tú sensibilidad siempre deje huella en todos los que tenemos la dicha en conocerte”, se lee al pie de la grabación que ha encantado a miles de sus seguidores.</p>
</blockquote>
<p class="p1" style="text-align: justify;">Por su parte, Alejandro compartió una tierna foto con su hija y de inmediato enamoró a sus seguidores que le mandaron la mejor vibra a Manuela en su día.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDLu3wHCrwC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDLu3wHCrwC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDLu3wHCrwC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Alejandro Sanz (@alejandrosanz)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-28T11:00:52+00:00">Jul 28, 2020 at 4:00am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote>
<p class="p1" style="text-align: justify;">“Una parte de mi corazón está de cumpleaños. Es magia verte crecer, ver cómo superas cada día la mejor versión de ti misma. Te amo”, se lee al pie de la imagen que logró más de 171 mil ‘me gustas’.</p>
</blockquote>
<p class="p1" style="text-align: justify;">Manuela ya está en las redes y ahí recibió miles de mensajes en su día y ha cautivado a sus seguidores con las imágenes que comparte en su perfil de Instagram.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDFQFCMIVm0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDFQFCMIVm0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDFQFCMIVm0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Manuela (@manuela.snzm)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-25T22:36:21+00:00">Jul 25, 2020 at 3:36pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-7-5f234bbb85309">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5f234bbb85309',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-8-5f234bbb85317">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-8-5f234bbb85317',  {
						collapseEmpty: 'before',
						sectionId: '543967264',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146759" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/jaydy-michel-publica-ineditas-fotos-de-manuela/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146759" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/jaydy-michel-publica-ineditas-fotos-de-manuela/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146759" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/jaydy-michel-publica-ineditas-fotos-de-manuela/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/jaydy-michel-publica-ineditas-fotos-de-manuela/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/07/30/jaydy-michel-publica-ineditas-fotos-de-manuela/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Lorena Herrera apoya a Patricia Navidad en Twitter</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-30">30 julio, 2020</time></span>
<meta itemprop="dateModified" content="2020-07-30" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="520" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="lorena-herrera-patricia-navidad" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad-300x195.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad-768x499.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="520" src="https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad.jpg" class="attachment- size- wp-post-image" alt="lorena-herrera-patricia-navidad" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad-300x195.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/lorena-herrera-patricia-navidad-768x499.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">La actriz demostró su apoyo total a Patricia Navidad tras sus polémicos puntos de vista sobre la pandemia por el coronavirus, en su mensaje lamentó los ataques que ha recibido en las redes sociales.</p>
<p style="text-align: justify;">Incluso, Lorena Herrera mostró su respaldo explicando cuáles son sus motivos para no vacunarse contra la enfermedad COVID-19, esto lo hizo durante una entrevista para el matutino &#8216;Hoy&#8217; donde aseguró que comprende a su paisana porque ambas son muy directas y dicen las cosas como las piensan.</p>
<p style="text-align: justify;">&#8220;Me encanta mi paisana, como toda buena sinaloense, somos muy directas, y decimos las cosas como las pensamos, la verdad es que la ataquen tanto, al grado se me hace estúpido que digan de cerrarle sus cuentas, respeten&#8221;, detalló.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/L9qfaDDcmDA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<blockquote>
<p style="text-align: justify;">Después de este apoyo Paty dedicó un mensaje de agradecimiento a Lorena y también a Shanik Berman: &#8220;Gracias por ser bellas y respetuosas, por no necesitar agredir o juzgar a nadie por ser o pensar diferente y no pedir se recorten mis derechos y libertades de pensamiento y expresión. Reciban un abrazo con cariño y mis mejores deseos. Bendiciones&#8221;.</p>
</blockquote>
<p style="text-align: justify;">Posteriormente Lorena le escribió: &#8220;¡Gracias a ti bella! ¡Es importante lo que haces! Habrá personas no tan dormidas, que con lo que compartes se informarán por su cuenta, lo constatarán y empezarán a darse cuenta de todo el control y mentiras que se nos dicen. ¡Gracias por tu Valentía! ¡La verdad se está revelando!&#8221;.</p>
<div id="attachment_146767" style="width: 750px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-146767" class="lazy lazy-hidden wp-image-146767" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/twitter-paty-lorena.jpg" alt="twitter-paty-lorena" width="740" height="770" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/twitter-paty-lorena.jpg 534w, https://www.laurag.tv/wp-content/uploads/2020/07/twitter-paty-lorena-288x300.jpg 288w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img aria-describedby="caption-attachment-146767" class="wp-image-146767" src="https://www.laurag.tv/wp-content/uploads/2020/07/twitter-paty-lorena.jpg" alt="twitter-paty-lorena" width="740" height="770" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/twitter-paty-lorena.jpg 534w, https://www.laurag.tv/wp-content/uploads/2020/07/twitter-paty-lorena-288x300.jpg 288w" sizes="(max-width: 740px) 100vw, 740px" /></noscript><p id="caption-attachment-146767" class="wp-caption-text">Foto: Twitter Patricia Navidad</p></div>
<p style="text-align: justify;">
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-9-5f234bbb89c17">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-9-5f234bbb89c17',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-10-5f234bbb89c1f">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-10-5f234bbb89c1f',  {
						collapseEmpty: 'before',
						sectionId: '543967264',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146766" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/lorena-herrera-apoya-a-patricia-navidad-en-twitter/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146766" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/lorena-herrera-apoya-a-patricia-navidad-en-twitter/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146766" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/lorena-herrera-apoya-a-patricia-navidad-en-twitter/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/07/30/lorena-herrera-apoya-a-patricia-navidad-en-twitter/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/07/30/lorena-herrera-apoya-a-patricia-navidad-en-twitter/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u wideskyscraper">
<div style="padding-bottom:15px;width:160px;height:600px;">
<div id="atatags-11-5f234bbb8a92d">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-11-5f234bbb8a92d',  {
						collapseEmpty: 'before',
						sectionId: '543967263',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
</div>
</div> </div>
</div>
</div>
<section id="top-posts-4" class="widget mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más visto</span></h4></div><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.laurag.tv/2020/07/29/captan-a-katy-perry-disfrutando-el-sol-desde-la-playa-en-la-recta-final-de-su-embarazo/" title="Captan a Katy Perry disfrutando el sol desde la playa en la recta final de su embarazo" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/07/katy-perry-3.jpg?resize=120%2C120&#038;ssl=1" alt="Captan a Katy Perry disfrutando el sol desde la playa en la recta final de su embarazo" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/07/katy-perry-3.jpg?resize=120%2C120&#038;ssl=1" alt="Captan a Katy Perry disfrutando el sol desde la playa en la recta final de su embarazo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/07/29/captan-a-katy-perry-disfrutando-el-sol-desde-la-playa-en-la-recta-final-de-su-embarazo/" title="Captan a Katy Perry disfrutando el sol desde la playa en la recta final de su embarazo" class="bump-view" data-bump-view="tp">Captan a Katy Perry disfrutando el sol desde la playa en la recta final de su embarazo</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/07/29/esta-fue-la-razon-por-la-que-emilio-osorio-le-hizo-creer-a-su-papa-que-era-gay/" title="Esta fue la razón por la que Emilio Osorio le hizo creer a su papá que era gay" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/07/emilio-osorio.jpg?resize=120%2C120&#038;ssl=1" alt="Esta fue la razón por la que Emilio Osorio le hizo creer a su papá que era gay" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/07/emilio-osorio.jpg?resize=120%2C120&#038;ssl=1" alt="Esta fue la razón por la que Emilio Osorio le hizo creer a su papá que era gay" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/07/29/esta-fue-la-razon-por-la-que-emilio-osorio-le-hizo-creer-a-su-papa-que-era-gay/" title="Esta fue la razón por la que Emilio Osorio le hizo creer a su papá que era gay" class="bump-view" data-bump-view="tp">Esta fue la razón por la que Emilio Osorio le hizo creer a su papá que era gay</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/" title="Belinda comparte resultado de la prueba de COVID-19 que se realizó recientemente" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/07/belinda-12.jpg?resize=120%2C120&#038;ssl=1" alt="Belinda comparte resultado de la prueba de COVID-19 que se realizó recientemente" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/07/belinda-12.jpg?resize=120%2C120&#038;ssl=1" alt="Belinda comparte resultado de la prueba de COVID-19 que se realizó recientemente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/07/30/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente/" title="Belinda comparte resultado de la prueba de COVID-19 que se realizó recientemente" class="bump-view" data-bump-view="tp">Belinda comparte resultado de la prueba de COVID-19 que se realizó recientemente</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/07/27/sabrina-se-somete-a-nueva-cirugia-estetica/" title="Sabrina se somete a nueva cirugía estética" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/07/sabrina-youtube.jpg?resize=120%2C120&#038;ssl=1" alt="Sabrina se somete a nueva cirugía estética" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/07/sabrina-youtube.jpg?resize=120%2C120&#038;ssl=1" alt="Sabrina se somete a nueva cirugía estética" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/07/27/sabrina-se-somete-a-nueva-cirugia-estetica/" title="Sabrina se somete a nueva cirugía estética" class="bump-view" data-bump-view="tp">Sabrina se somete a nueva cirugía estética</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/07/29/recuerdan-a-dewey-hermano-de-malcolm-el-de-en-medio-con-estas-fotos-ineditas/" title="Recuerdan a ‘Dewey’ hermano de ‘Malcolm el de en medio’ con estas fotos inéditas" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey.jpg?resize=120%2C120&#038;ssl=1" alt="Recuerdan a ‘Dewey’ hermano de ‘Malcolm el de en medio’ con estas fotos inéditas" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey.jpg?resize=120%2C120&#038;ssl=1" alt="Recuerdan a ‘Dewey’ hermano de ‘Malcolm el de en medio’ con estas fotos inéditas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/07/29/recuerdan-a-dewey-hermano-de-malcolm-el-de-en-medio-con-estas-fotos-ineditas/" title="Recuerdan a ‘Dewey’ hermano de ‘Malcolm el de en medio’ con estas fotos inéditas" class="bump-view" data-bump-view="tp">Recuerdan a ‘Dewey’ hermano de ‘Malcolm el de en medio’ con estas fotos inéditas</a>
</div>
</li>
</ul>
</section> <div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u mrec">
<div style="padding-bottom:15px;width:300px;height:250px;">
<div id="atatags-12-5f234bbb8bec9">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-12-5f234bbb8bec9',  {
						collapseEmpty: 'before',
						sectionId: '543967265',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> </div>
</div>
</div>
<section id="mvp_facebook_widget-5" class="widget mvp-side-widget mvp_facebook_widget"> <div class="fb-page" data-href="https://www.facebook.com/lauragtvoficial" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</section><section class="widget mvp-side-widget laura-widget"><div style="text-align: center; " class="mvp-widget-ad" id="laura-575364126"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1437219355"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te recomendamos</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.laurag.tv/2020/07/29/recuerdan-a-dewey-hermano-de-malcolm-el-de-en-medio-con-estas-fotos-ineditas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="malcolm-el-de-en-medio-dewey" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-400x240.jpg" class="mvp-reg-img wp-post-image" alt="malcolm-el-de-en-medio-dewey" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="malcolm-el-de-en-medio-dewey" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-80x80.jpg" class="mvp-mob-img wp-post-image" alt="malcolm-el-de-en-medio-dewey" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/malcolm-el-de-en-medio-dewey-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
</div>
<p>Recuerdan a ‘Dewey’ hermano de ‘Malcolm el de en medio’ con estas fotos inéditas</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/28/difunden-fotos-de-kim-kardashian-sosteniendo-una-pelea-con-kanye-west/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="kim-kardashina-kanye-west" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kim-kardashina-kanye-west" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="kim-kardashina-kanye-west" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-80x80.jpg" class="mvp-mob-img wp-post-image" alt="kim-kardashina-kanye-west" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/kim-kardashina-kanye-west-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
</div>
<p>Difunden fotos de Kim Kardashian sosteniendo una pelea con Kanye West</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/28/matilda-reaparece-con-tierna-foto-de-su-cumpleanos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="matilda" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="matilda" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="matilda" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-80x80.jpg" class="mvp-mob-img wp-post-image" alt="matilda" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/matilda-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/matilda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">hace 2 días</span>
</div>
<p>‘Matilda’ reaparece con tierna foto de su cumpleaños</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/27/kimberly-loaiza-comparte-fotografias-desde-su-alberca/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/kimberly-loaiza-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
</div>
<p>Kimberly Loaiza comparte fotografías desde su alberca</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/28/ester-exposito-hace-suspirar-a-sus-seguidores-al-compartir-fotografias-tomando-el-sol/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="ester-exposito" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ester-exposito" srcset="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="ester-exposito" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ester-exposito" srcset="https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/06/ester-exposito-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
</div>
<p>Ester Expósito hace suspirar a sus seguidores al compartir fotografías tomando el sol</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/28/tania-rincon-confirma-la-llegada-del-cuarto-miembro-de-su-familia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/tania-rincon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">hace 2 días</span>
</div>
<p>Tania Rincón confirma la llegada del cuarto miembro de su familia</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/28/emilio-osorio-confiesa-su-orientacion-sexual/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="juan-y-emilio-osorio" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="juan-y-emilio-osorio" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="juan-y-emilio-osorio" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="juan-y-emilio-osorio" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/juan-y-emilio-osorio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
 </div>
<p>¿Emilio Osorio confiesa su orientación sexual?</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/07/29/alacranes-musical-realiza-concierto-masivo-y-sin-medidas-sanitarias/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="alacranes-musical-zenda-concierto-musical-beso-fanatica" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="alacranes-musical-zenda-concierto-musical-beso-fanatica" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="alacranes-musical-zenda-concierto-musical-beso-fanatica" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="alacranes-musical-zenda-concierto-musical-beso-fanatica" srcset="https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/07/alacranes-musical-zenda-concierto-musical-beso-fanatica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
</div>
<p>Alacranes Musical realiza concierto masivo y sin medidas sanitarias</p>
</div>
</li>
 </a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-footer.png" alt="Laura G" data-rjs="2" width="200" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/lauragtvoficial" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/lauragii" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/lauragii/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-31935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31935"><a href="https://www.laurag.tv/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.1em;"></i><span>Inicio</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31934"><a href="https://www.laurag.tv/aviso-de-privacidad/"><i class="_mi _before dashicons dashicons-lock" aria-hidden="true" style="font-size:1.1em;"></i><span>Aviso de Privacidad</span></a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="/cdn-cgi/l/email-protection#076468697366647368476b6672756660297371"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true" style="font-size:1.1em;"></i><span>Contrataciones</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>©2013-2020 laurag.tv. Todos los Derechos Reservados - Diseñado por <a href="http://www.gheredia.com" target="new"><img style="vertical-align:text-bottom" src="https://www.laurag.tv/ads/gheredia.png" width="20" alt=" GHH" /></a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#mvp-side-wrap, .mvp-post-soc-wrap, .mvp-flex-side-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"140","additionalMarginBottom":"20","updateSidebarHeight":true,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.laurag.tv\/2020\/07\/30\/barbara-de-regil-toma-con-humor-las-burlas-por-un-remedio-de-energias-que-usa-para-dolores\/":146772,"https:\/\/www.laurag.tv\/2020\/07\/30\/frida-sofia-lanza-reto-para-sus-seguidores\/":146742,"https:\/\/www.laurag.tv\/2020\/07\/30\/belinda-comparte-resultado-de-la-prueba-de-covid-19-que-se-realizo-recientemente\/":146770,"https:\/\/www.laurag.tv\/2020\/07\/30\/jaydy-michel-publica-ineditas-fotos-de-manuela\/":146759,"https:\/\/www.laurag.tv\/2020\/07\/30\/lorena-herrera-apoya-a-patricia-navidad-en-twitter\/":146766};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","nonce":"758c5c418c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/sticky-sidebar-for-wordpress-1.3.4/js/theia-sticky-sidebar.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.laurag.tv\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/jcwp-copy-paste-blocker/jcorgcpbjs.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'54396726',post:'146772',tz:'-5',srv:'www.laurag.tv'} ]);
	_stq.push([ 'clickTrackerInit', '54396726', '146772' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(239,239,239,1);"><div class="cookie-notice-container" style="color: #0c0c0c;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
</body>
</html>
