<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.laurag.tv/wp-content/uploads/2018/11/favlg2019.png" /><link rel="pingback" href="https://www.laurag.tv/xmlrpc.php" />
<meta property="og:image" content="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg" />

<title>Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza &ndash; Laura G</title>
<meta name="description" content="La familia de Karla Luna decidió publicar un vídeo donde expusieron un audio en el que Karla Luna enfrentó a Karla Panini y Américo Garza por la conocida infidelidad que ha trascendido a casi 4 años de la muerte de Luna." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza &ndash; Laura G" />
<meta property="og:description" content="La familia de Karla Luna decidió publicar un vídeo donde expusieron un audio en el que Karla Luna enfrentó a Karla Panini y Américo Garza por la conocida infidelidad que ha trascendido a casi 4 años de la muerte de Luna." />
<meta property="og:url" content="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/" />
<meta property="og:site_name" content="Laura G" />
<meta property="article:publisher" content="https://www.facebook.com/lauragtvoficial" />
<meta property="article:published_time" content="2020-05-09T16:59:26+00:00" />
<meta property="article:modified_time" content="2020-05-09T17:01:56+00:00" />
<meta property="og:image" content="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta property="fb:app_id" content="236590396442079" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lauragii" />
<meta name="twitter:site" content="@lauragii" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laurag.tv/#organization","name":"Laura G","url":"https://www.laurag.tv/","sameAs":["https://www.facebook.com/lauragtvoficial","https://www.instagram.com/lauragii/","https://www.youtube.com/user/CanaldeLauraG","https://twitter.com/lauragii"],"logo":{"@type":"ImageObject","@id":"https://www.laurag.tv/#logo","inLanguage":"es-MX","url":"https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19-1.png","width":600,"height":187,"caption":"Laura G"},"image":{"@id":"https://www.laurag.tv/#logo"}},{"@type":"WebSite","@id":"https://www.laurag.tv/#website","url":"https://www.laurag.tv/","name":"Laura G","description":"lo mejor de los espect\u00e1culos y la vida diaria","publisher":{"@id":"https://www.laurag.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laurag.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#primaryimage","inLanguage":"es-MX","url":"https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg","width":800,"height":531,"caption":"karla-luna-karla-panini-americo-garza"},{"@type":"WebPage","@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#webpage","url":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/","name":"Familia de Karla Luna revela audio in\u00e9dito de la traici\u00f3n de Karla Panini y Am\u00e9rico Garza &ndash; Laura G","isPartOf":{"@id":"https://www.laurag.tv/#website"},"primaryImageOfPage":{"@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#primaryimage"},"datePublished":"2020-05-09T16:59:26+00:00","dateModified":"2020-05-09T17:01:56+00:00","description":"La familia de Karla Luna decidi\u00f3 publicar un v\u00eddeo donde expusieron un audio en el que Karla Luna enfrent\u00f3 a Karla Panini y Am\u00e9rico Garza por la conocida infidelidad que ha trascendido a casi 4 a\u00f1os de la muerte de Luna.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/"]}]},{"@type":"Article","@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#article","isPartOf":{"@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#webpage"},"author":{"@id":"https://www.laurag.tv/#/schema/person/7d013224d118034d21af5b99f931e423"},"headline":"Familia de Karla Luna revela audio in\u00e9dito de la traici\u00f3n de Karla Panini y Am\u00e9rico Garza","datePublished":"2020-05-09T16:59:26+00:00","dateModified":"2020-05-09T17:01:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#webpage"},"publisher":{"@id":"https://www.laurag.tv/#organization"},"image":{"@id":"https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#primaryimage"},"keywords":"Destacada","articleSection":"Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#respond"]}]},{"@type":["Person"],"@id":"https://www.laurag.tv/#/schema/person/7d013224d118034d21af5b99f931e423","name":"Marisol Huerta","image":{"@type":"ImageObject","@id":"https://www.laurag.tv/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/21d23c9aab89d728ead27cfcac1c61d6?s=96&d=mm&r=g","caption":"Marisol Huerta"}}]}</script>

<link rel="amphtml" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/amp/" /><meta name="generator" content="AMP for WP 1.0.45" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Feed" href="https://www.laurag.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; RSS de los comentarios" href="https://www.laurag.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza RSS de los comentarios" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laurag.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.laurag.tv/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.laurag.tv/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.laurag.tv/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.laurag.tv/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1587655487' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='https://www.laurag.tv/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2F2020%2F05%2F09%2Ffamilia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2F2020%2F05%2F09%2Ffamilia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laurag.tv\/2020\/05\/09\/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza\/"},"url":"https:\/\/www.laurag.tv\/2020\/05\/09\/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza\/","headline":"Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo...","datePublished":"2020-05-09T11:59:26-05:00","dateModified":"2020-05-09T12:01:56-05:00","publisher":{"@type":"Organization","@id":"https:\/\/www.laurag.tv\/#organization","name":"Laura G","logo":{"@type":"ImageObject","url":"https:\/\/www.laurag.tv\/wp-content\/uploads\/2018\/11\/lauragtv-logo-ch-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.laurag.tv\/wp-content\/uploads\/2020\/05\/karla-luna-karla-panini-americo-garza.jpg","width":800,"height":531},"articleSection":"Noticias","description":"La familia de Karla Luna decidió publicar un vídeo donde expusieron un audio en el que Karla Luna enfrentó a Karla Panini y Américo Garza por la conocida infidelidad que ha trascendido a casi 4 años de la muerte de Luna. De acuerdo a Estephany Luna hacen esto debido","author":{"@type":"Person","name":"Marisol Huerta","url":"https:\/\/www.laurag.tv\/author\/laurag\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/21d23c9aab89d728ead27cfcac1c61d6?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<meta property="fb:pages" content="427658820664801" />
<meta property="ia:markup_url" content="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/?wpna_ia_markup=true">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '1441895872549628', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1441895872549628&ev=PageView&noscript=1" />
</noscript>


<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.laurag.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/",
                "name": "Familia de Karla Luna revela audio in\u00e9dito de la traici\u00f3n de Karla Panini y Am\u00e9rico Garza",
                "image": "https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg"
            }
        }
    ]
}</script>
<script type="text/javascript"> 
         jQuery(document).ready(function(){             
             var jcorgcpboptions = {
                 useCSS:true,blockDocTextSelection:true             };
             jQuery().jccopyblock(jcorgcpboptions);
         });
         </script>
<style type="text/css" id="wp-custom-css">
				.wpa-about {
    text-align: center !important;
    text-transform: uppercase;
    color: #888;
    font: 9px/1 "Roboto", sans-serif !important;
    letter-spacing: .2em;
}

.wpa {
    border: 1px solid #e4e4e4;
    margin-top: 20px;
	  padding-right: 5px;
	  padding-left: 5px;
}

.wpa .u>div {
	  margin-bottom: 1px;
	  margin-right: 0px !important;
}
			</style>
<meta property="fb:pages" content="427658820664801" />
<link rel="apple-touch-icon" href="https://www.laurag.tv/wp-content/uploads/2018/11/app-lauragtv.png" />
<meta content='100000556002323' property='fb:admins' />
<meta content='236590396442079' property='fb:app_id' />
<meta name="theme-color" content="#44004e" />
<meta name="google-site-verification" content="2ao7cGT-Rae6tN7jXAw1VuUClRPFzyYjoPBWEIxnRD0" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41851439-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41851439-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4254317656919785",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="//ads.vidoomy.com/lauragtv_1752.js" async></script>
</head>
<body class="post-template-default single single-post postid-142154 single-format-standard cookies-not-set">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '236590396442079',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-ch.png" alt="Laura G" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31937"><a href="https://www.laurag.tv/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1em;"></i><span>Inicio</span></a></li>
<li id="menu-item-31939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31939"><a href="https://www.laurag.tv/notas/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true" style="font-size:0.9em;"></i><span>Noticias</span></a></li>
<li id="menu-item-31938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31938"><a href="https://www.laurag.tv/twitter/"><i class="_mi _before dashicons dashicons-welcome-widgets-menus" aria-hidden="true" style="font-size:1em;"></i><span>Espectáculos</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31940"><a href="https://www.laurag.tv/dia/"><i class="_mi _before dashicons dashicons-welcome-view-site" aria-hidden="true" style="font-size:1em;"></i><span>Este mundo loco</span></a></li>
<li id="menu-item-31941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31941"><a href="https://www.laurag.tv/musica/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1em;"></i><span>Música</span></a></li>
<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="https://www.laurag.tv/peliculas-y-series/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true" style="font-size:1em;"></i><span>Cine</span></a></li>
<li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31944"><a href="/cdn-cgi/l/email-protection#bcdfd3d2c8dddfc8d3fcd0ddc9cedddb92c8ca"><i class="_mi _before dashicons dashicons-email" aria-hidden="true" style="font-size:1em;"></i><span>Contrataciones</span></a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Síguenos en nuestras redes</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/lauragtvoficial" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/lauragii" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/lauragii/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.laurag.tv/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_home_728', size, 'div-gpt-ad-1515640889753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515640889753-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515640889753-0'); });
</script>
</div> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/lauragtvoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href=" https://twitter.com/lauragii" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/lauragii/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.laurag.tv/"><img itemprop="logo" src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19.png" alt="Laura G" data-rjs="2" width="230" /></a>
<a class="mvp-nav-logo-small" href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-ch.png" alt="Laura G" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Laura G</h2>
<div class="mvp-drop-nav-title left">
<h4>Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="mvp-woo-cart-wrap">
<i class="_mi _before dashicons dashicons-calendar-alt" style="font-size: 18px;color: #0aafcc;font-weight: bold; vertical-align: sub;"></i>
sábado 9 mayo, 2020 </div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-15887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15887"><a href="https://www.laurag.tv/notas/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true" style="font-size:1em;"></i><span>Noticias</span></a></li>
<li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/twitter/"><i class="_mi _before dashicons dashicons-welcome-widgets-menus" aria-hidden="true" style="font-size:1.1em;"></i><span>Espectáculos</span></a></li>
<li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/dia/"><i class="_mi _before dashicons dashicons-welcome-view-site" aria-hidden="true" style="font-size:1.1em;"></i><span>Este mundo loco</span></a></li>
<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1em;"></i><span>Música nueva</span></a></li>
<li id="menu-item-50413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/peliculas-y-series/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true" style="font-size:1em;"></i><span>Cine</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-09">9 mayo, 2020</time></span>
<meta itemprop="dateModified" content="2020-05-09" />

</div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image">
<img width="800" height="531" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="karla-luna-karla-panini-americo-garza" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza-300x199.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="531" src="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg" class="attachment- size- wp-post-image" alt="karla-luna-karla-panini-americo-garza" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg 800w, https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza-300x199.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <meta itemprop="url" content="https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="531">
</div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/&amp;t=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook
">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza -&amp;url=https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/&amp;media=https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg&amp;description=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe69dbab6b2b7b2bafbbfbefb90baa9b7bafb97aeb5bafba9beadbeb7bafbbaaebfb2b4fbb2b51872bfb2afb4fbbfbefbb7bafbafa9bab2b8b21868b5fbbfbefb90baa9b7bafb8bbab5b2b5b2fba2fb9ab61872a9b2b8b4fb9cbaa9a1bafdbab6abe099949f82e692fbbdb4aeb5bffbafb3b2a8fbbaa9afb2b8b7befbb2b5afbea9bea8afb2b5bcfbbab5bffbafb3b4aebcb3affbb4bdfba8b3baa9b2b5bcfbb2affbacb2afb3fba2b4aef5fb98b3beb8b0fbb2affbb4aeafe1fbb3afafaba8e1f4f4acacacf5b7baaea9babcf5afadf4e9ebe9ebf4ebeef4ebe2f4bdbab6b2b7b2baf6bfbef6b0baa9b7baf6b7aeb5baf6a9beadbeb7baf6baaebfb2b4f6b2b5bebfb2afb4f6bfbef6b7baf6afa9bab2b8b2b4b5f6bfbef6b0baa9b7baf6abbab5b2b5b2f6a2f6bab6bea9b2b8b4f6bcbaa9a1baf4">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/&amp;t=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook
">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza -&amp;url=https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/&amp;media=https://www.laurag.tv/wp-content/uploads/2020/05/karla-luna-karla-panini-americo-garza.jpg&amp;description=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Familia de Karla Luna revela audio inédito de la traición de Karla Panini y Américo Garza https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df6d1ddd9dcd9d190d4d590fbd1c2dcd190fcc5ded190c2d5c6d5dcd190d1c5d4d9df90d9de7319d4d9c4df90d4d590dcd190c4c2d1d9d3d97303de90d4d590fbd1c2dcd190e0d1ded9ded990c990f1dd7319c2d9d3df90f7d1c2cad196d1ddc08bf2fff4e98df990d6dfc5ded490c4d8d9c390d1c2c4d9d3dcd590d9dec4d5c2d5c3c4d9ded790d1ded490c4d8dfc5d7d8c490dfd690c3d8d1c2d9ded790d9c490c7d9c4d890c9dfc59e90f3d8d5d3db90d9c490dfc5c48a90d8c4c4c0c38a9f9fc7c7c79edcd1c5c2d1d79ec4c69f828082809f80859f80899fd6d1ddd9dcd9d19dd4d59ddbd1c2dcd19ddcc5ded19dc2d5c6d5dcd19dd1c5d4d9df9dd9ded5d4d9c4df9dd4d59ddcd19dc4c2d1d9d3d9dfde9dd4d59ddbd1c2dcd19dc0d1ded9ded99dc99dd1ddd5c2d9d3df9dd7d1c2cad19f">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<div class="commads2">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">La familia de Karla Luna decidió publicar un vídeo donde expusieron un audio en el que Karla Luna enfrentó a Karla Panini y Américo Garza por la conocida infidelidad que ha trascendido a casi 4 años de la muerte de Luna.</p>
<p style="text-align: justify;">De acuerdo a Estephany Luna hacen esto debido a que han querido transgiversar la verdad de su mamá, con una campaña, cambiando la versión de los hechos para limpiar la imagen de Panini.</p>
<p style="text-align: justify;">En el vídeo están presentes los hermanos y padres de Karla así como su hijo Rubén Luna, quienes mostraron su tristeza y quisieron romper el silencio de cómo no han podido ver a los menores Nina Victoria y Sara Valentina hijos que tuvo Luna con Américo, aunque también que le quedaron a deber dinero a Karla Luna.</p>
<blockquote>
<p style="text-align: justify;">“Lo que están a punto de escuchar es una de tantas pruebas donde ustedes van a poder ser testigos de cómo fueron las cosas. También en esta prueba que les vamos a mostrar van a poder escuchar la voz de mi mamá y de las únicas dos personas que estuvieron involucradas&#8221;, explica Estephany al inicio del clip.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</blockquote>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLauraMMartinezBurgos%2Fvideos%2F3065401616816428%2F&amp;show_text=0&amp;width=560" width="560" height="322" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">En el inicio del audio se aprecia cómo Karla Panini y Américo Garza discuten de un tema financiero donde revelan la cantidad de dinero que le quedaron a deber dinero a Karla Luna. La infidelidad y traición de Panini y Garza se hizo publica en diciembre de 2014.</p>
<p>Aquí te dejó el vídeo completo donde además la familia habla de la lucha legal que tienen con Américo para poder ver a los menores y cómo se ha burlado Karla Panini de haberse quedado con los hijos menores de Karla Luna.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/qEpgq4SLCs4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="commads3">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3786688573" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142154" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142154" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142154" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.laurag.tv/2020/05/09/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A continuación</span>
<p>Muere Little Richard a los 87 años rodeado de sus familiares</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.laurag.tv/2020/05/09/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>Muere Roy Horn, del dúo de magos &#8216;Siegfried &#038; Roy&#8217; por complicaciones del COVID-19</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher">
<div class="mvp-org-logo" itemprop="logo">
<img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19.png" />
<meta itemprop="url" content="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19.png">
</div>
<meta itemprop="name" content="Laura G">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>
<div class="commads">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [300, 250]; // smartphones
    else if (width >= 1199 && width < 1908)
     size = [728, 90]; // big desktop
    else
      size = [468, 60]; // desktops and tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota-1/laurag_single_nota2', size, 'div-gpt-ad-1507689608825-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1507689608825-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507689608825-0'); });
</script>
</div>
</div> </div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"></h3><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja tu comentario</span></h4>
<div class="fb-comments" data-href="https://www.laurag.tv/2020/05/09/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza/" data-width="100%" data-numposts="10"></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Muere Little Richard a los 87 años rodeado de sus familiares</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-09">9 mayo, 2020</time></span>
<meta itemprop="dateModified" content="2020-05-09" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="532" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/little-richard.png" class="lazy lazy-hidden attachment- size- wp-post-image" alt="little-richard" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/little-richard.png 800w, https://www.laurag.tv/wp-content/uploads/2020/05/little-richard-300x200.png 300w, https://www.laurag.tv/wp-content/uploads/2020/05/little-richard-768x511.png 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="532" src="https://www.laurag.tv/wp-content/uploads/2020/05/little-richard.png" class="attachment- size- wp-post-image" alt="little-richard" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/little-richard.png 800w, https://www.laurag.tv/wp-content/uploads/2020/05/little-richard-300x200.png 300w, https://www.laurag.tv/wp-content/uploads/2020/05/little-richard-768x511.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">El ícono de la música y fundador del rock &#8216;n&#8217; roll, falleció a los 87 años de edad en su casa de Tennessee, rodeado de su hermano, hermana e hijo, aunque por el momento se desconoce la causa de la muerte del músico.</p>
<p style="text-align: justify;">Little Richard fue reconocido por sus populares éxitos &#8220;Tutti-Frutti&#8221;, &#8220;Long Tall Sally&#8221;, &#8220;All Around the World&#8221; y &#8220;Ready Teddy&#8221;, incluso fue inspiración para muchos músicos, como The Beatles, Prince y David Bowie.</p>
<p style="text-align: justify;">De acuerdo al portal TMZ, Charle Glenn, bajista de Little Richard quien informó que habló el 27 de marzo y dijo que estuvo enfermo por casi dos meses, sin embargo, no dio detalles de cuál fue la enfermedad que lo aquejaba y si eso fue causa del deceso. Además agregó que le pidió fuera a verlo, pero por la pandemia se lo impidió.</p>
<p style="text-align: justify;">Miles de celebridades y fanáticos alrededor del mundo han manifestado su pésame tras saber la noticia del ícono del rock.</p>
<blockquote>
<p style="text-align: justify;">Viola Davis escribió: &#8220;El creador. El innovador. El músico, intérprete que influyó en generaciones de artistas &#8230; se ha ido. ¡Fuiste INCREÍBLE #LittleRichard! Tu talento reverberará para siempre. Bien hecho señor. Descanse bien&#8221;.</p>
</blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The Originator. The innovator. The musician, performer who influenced generations of artists&#8230;.has left. You were AWESOME <a href="https://twitter.com/hashtag/LittleRichard?src=hash&amp;ref_src=twsrc%5Etfw">#LittleRichard</a>!!! Your talent will reverberate forever. Well done sir. Rest well&#x2764; <a href="https://t.co/PsFH4SOUZy">pic.twitter.com/PsFH4SOUZy</a></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>— Viola Davis (@violadavis) <a href="https://twitter.com/violadavis/status/1259134931361361920?ref_src=twsrc%5Etfw">May 9, 2020</a></p></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Little Richard. We lost a screaming, dancing, king of Rock &#8216;n&#8217;roll today. A man who was gracious, kind &amp; shared his talents with me without asking anything in return. His life inspired mine &amp; I&#8217;m grateful to have known &amp; worked w/him. <a href="https://twitter.com/hashtag/LittleRichard?src=hash&amp;ref_src=twsrc%5Etfw">#LittleRichard</a> <a href="https://twitter.com/hashtag/rocknroll?src=hash&amp;ref_src=twsrc%5Etfw">#rocknroll</a> <a href="https://twitter.com/hashtag/legend?src=hash&amp;ref_src=twsrc%5Etfw">#legend</a> <a href="https://twitter.com/hashtag/music?src=hash&amp;ref_src=twsrc%5Etfw">#music</a> <a href="https://twitter.com/hashtag/rip?src=hash&amp;ref_src=twsrc%5Etfw">#rip</a> <a href="https://t.co/Ehrmdyr6Df">pic.twitter.com/Ehrmdyr6Df</a></p>
<p>— Randy Bachman (@RandysVinylTap) <a href="https://twitter.com/RandysVinylTap/status/1259181969100824576?ref_src=twsrc%5Etfw">May 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">A night to remember little Richard. And the boys peace and love. &#x270c;&#xfe0f;&#x1f31f;&#x2764;&#xfe0f;&#x1f3b6;&#x1f3b5;&#x1f352;&#x262e;&#xfe0f; <a href="https://t.co/VsRDLTVeeJ">pic.twitter.com/VsRDLTVeeJ</a></p>
<p>— #RingoStarr (@ringostarrmusic) <a href="https://twitter.com/ringostarrmusic/status/1259183191232884736?ref_src=twsrc%5Etfw">May 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Lamentable.</p>
<p>&nbsp;</p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="commads3">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3786688573" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142161" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142161" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142161" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/05/09/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Muere Roy Horn, del dúo de magos &#8216;Siegfried &#038; Roy&#8217; por complicaciones del COVID-19</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-09">9 mayo, 2020</time></span>
<meta itemprop="dateModified" content="2020-05-09" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="536" height="384" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/siegfried-roy.png" class="lazy lazy-hidden attachment- size- wp-post-image" alt="siegfried-&amp;-roy" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/siegfried-roy.png 536w, https://www.laurag.tv/wp-content/uploads/2020/05/siegfried-roy-300x215.png 300w" sizes="(max-width: 536px) 100vw, 536px" /><noscript><img width="536" height="384" src="https://www.laurag.tv/wp-content/uploads/2020/05/siegfried-roy.png" class="attachment- size- wp-post-image" alt="siegfried-&amp;-roy" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/siegfried-roy.png 536w, https://www.laurag.tv/wp-content/uploads/2020/05/siegfried-roy-300x215.png 300w" sizes="(max-width: 536px) 100vw, 536px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">Este viernes perdió la vida Roy Horn del dúo &#8216;Siegfried &amp; Roy&#8217; y por sus extraordinarios trucos de magia sorprendieron a millones, aunque en 2003 uno de sus famosos tigres blancos lo hirió gravemente durante uno de sus shows.</p>
<p style="text-align: justify;">El ilusionista falleció a los 75 años debido a complicaciones por el COVID-19 en un hospital de Las Vegas en Estados Unidos, según informó un comunicado de prensa que difundió su publicista Dave Kirvin.</p>
<blockquote>
<p style="text-align: justify;">“Hoy, el mundo ha perdido a uno de los grandes de la magia, pero yo he perdido a mi mejor amigo. Desde el momento en que nos conocimos, supe que Roy y yo, juntos, cambiaríamos al mundo. No podía haber Siegfried sin Roy, ni Roy sin Siegfried. Roy fue un luchador toda su vida, incluyendo estos últimos día. Agradezco sinceramente al equipo de doctores, enfermeras y demás personal del hospital Mountain View que trabajaron heroicamente contra este insidioso virus que al final le quitó a Roy la vida&#8221;, explicó Siegfried Fischbacher.</p>
</blockquote>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/l1ApGwgKj7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/l1ApGwgKj7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/l1ApGwgKj7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Siegfried and Roy (@siegfriedandroy)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2014-03-22T02:33:58+00:00">Mar 21, 2014 at 7:33pm PDT</time></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote><p>&nbsp;</p></blockquote>
<p style="text-align: justify;">Siegfried Fischbacher y Roy Uwe Ludwig Horn iniciaron su carrera en Europa, después se convirtieron famosos en Las Vegas, donde actuaro por cuatro décadas más aunque en 2003 Roy fue atacado por un tigre llamado Monecore en el escenario del hotel y casino Mirage de Las Vegas, donde sufrió severas heridas en su cuello, además perdió mucha sangre y finalmente le dio un derrame cerebral.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B_9eliPHOTX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B_9eliPHOTX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B_9eliPHOTX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by PROMIPOOL (@promipool)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-09T08:35:03+00:00">May 9, 2020 at 1:35am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="commads3">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3786688573" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142153" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142153" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142153" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/09/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/05/09/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Policía evita que hombre se arroje de un puente en Naucalpan</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-08">8 mayo, 2020</time></span>
<meta itemprop="dateModified" content="2020-05-08" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="900" height="528" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="puente-molinito" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito.jpg 900w, https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito-300x176.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito-768x451.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><noscript><img width="900" height="528" src="https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito.jpg" class="attachment- size- wp-post-image" alt="puente-molinito" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito.jpg 900w, https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito-300x176.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/puente-molinito-768x451.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript> </div>
<span class="mvp-feat-caption">Foto: Captura de pantalla del vídeo</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">Las cámaras de seguridad del Estado de México captaron el momento exacto en el que una mujer policía evita que un hombre se arroje de un puente vehícular y usuarios de la web la consideran una verdadera heroína.</p>
<p style="text-align: justify;">Esto ocurrió en la colonia Nuevo Molinito del municipio de Naucalpan, a través de las redes sociales del Centro de Control, Comando, Comunicación Cómputo y Calidad del Estado de México se difundió el clip.</p>
<p style="text-align: justify;">En el vídeo se aprecia cómo los elementos de la Secretaría de Seguridad estatal llegaron en moto para evitar que el sujeto que llegó hasta al puente vehícular usando un bastón se arrojara al vacío.</p>
<p style="text-align: justify;">Posteriormente llegan más elementos para auxiliar a la policía que evitó la tragedia.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#x26a0;Gracias al alertamiento del <a href="https://twitter.com/hashtag/Bot%C3%B3nDeAuxilio?src=hash&amp;ref_src=twsrc%5Etfw">#BotónDeAuxilio</a>&#x1f6a8;del <a href="https://twitter.com/C5Edomex?ref_src=twsrc%5Etfw">@C5Edomex</a> y la oportuna reacción de los cuerpos de emergencia de <a href="https://twitter.com/GobNau?ref_src=twsrc%5Etfw">@GobNau</a> se logró salvar la vida de un hombre en Nuevo Molinito <a href="https://twitter.com/hashtag/Naucalpan?src=hash&amp;ref_src=twsrc%5Etfw">#Naucalpan</a>, personal de la <a href="https://twitter.com/SS_Edomex?ref_src=twsrc%5Etfw">@SS_Edomex</a>&#x1f693;y <a href="https://twitter.com/hashtag/ServiciosM%C3%A9dicos?src=hash&amp;ref_src=twsrc%5Etfw">#ServiciosMédicos</a>&#x1f691;brindan atención en el lugar <a href="https://twitter.com/hashtag/NoEst%C3%A1sSolo?src=hash&amp;ref_src=twsrc%5Etfw">#NoEstásSolo</a> <a href="https://t.co/V91Irn31zR">pic.twitter.com/V91Irn31zR</a></p>
<p>— C5 Estado de México (@C5Edomex) <a href="https://twitter.com/C5Edomex/status/1258820063492280320?ref_src=twsrc%5Etfw">May 8, 2020</a></p></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="commads3">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3786688573" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142145" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142145" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142145" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-11" class="widget mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1437219355"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
</section><section id="top-posts-4" class="widget mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más visto</span></h4></div><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.laurag.tv/2020/05/08/jonathan-dos-santos-sube-por-error-intima-foto-con-kylie-jenner/" title="Jonathan dos Santos sube por error íntima foto con ¿Kylie Jenner?" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS.jpg?resize=120%2C120&#038;ssl=1" alt="Jonathan dos Santos sube por error íntima foto con ¿Kylie Jenner?" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS.jpg?resize=120%2C120&#038;ssl=1" alt="Jonathan dos Santos sube por error íntima foto con ¿Kylie Jenner?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/05/08/jonathan-dos-santos-sube-por-error-intima-foto-con-kylie-jenner/" title="Jonathan dos Santos sube por error íntima foto con ¿Kylie Jenner?" class="bump-view" data-bump-view="tp">Jonathan dos Santos sube por error íntima foto con ¿Kylie Jenner?</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/05/08/ester-exposito-comparte-una-fotografia/" title="Ester Expósito comparte una fotografía sin nada de ropa" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/05/ester-exposito.jpg?resize=120%2C120&#038;ssl=1" alt="Ester Expósito comparte una fotografía sin nada de ropa" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/05/ester-exposito.jpg?resize=120%2C120&#038;ssl=1" alt="Ester Expósito comparte una fotografía sin nada de ropa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/05/08/ester-exposito-comparte-una-fotografia/" title="Ester Expósito comparte una fotografía sin nada de ropa" class="bump-view" data-bump-view="tp">Ester Expósito comparte una fotografía sin nada de ropa</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/05/06/ingrid-brans-comparte-nueva-foto-desde-su-bano/" title="Ingrid comparte nuevo desnudo desde su baño" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans.jpg?resize=120%2C120&#038;ssl=1" alt="Ingrid comparte nuevo desnudo desde su baño" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans.jpg?resize=120%2C120&#038;ssl=1" alt="Ingrid comparte nuevo desnudo desde su baño" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/05/06/ingrid-brans-comparte-nueva-foto-desde-su-bano/" title="Ingrid comparte nuevo desnudo desde su baño" class="bump-view" data-bump-view="tp">Ingrid comparte nuevo desnudo desde su baño</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/05/08/dalu-presume-abdomen-de-acero-con-short-de-mezclilla/" title="Dalú presume abdomen de acero con sexy short de mezclilla" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/05/dalu.jpg?resize=120%2C120&#038;ssl=1" alt="Dalú presume abdomen de acero con sexy short de mezclilla" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2020/05/dalu.jpg?resize=120%2C120&#038;ssl=1" alt="Dalú presume abdomen de acero con sexy short de mezclilla" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/05/08/dalu-presume-abdomen-de-acero-con-short-de-mezclilla/" title="Dalú presume abdomen de acero con sexy short de mezclilla" class="bump-view" data-bump-view="tp">Dalú presume abdomen de acero con sexy short de mezclilla</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/" title="Policía evita que hombre se arroje de un puente en Naucalpan" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/05/puente-molinito.jpg?resize=120%2C120&#038;ssl=1" alt="Policía evita que hombre se arroje de un puente en Naucalpan" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" /><noscript><img width="120" height="120" src="https://i2.wp.com/www.laurag.tv/wp-content/uploads/2020/05/puente-molinito.jpg?resize=120%2C120&#038;ssl=1" alt="Policía evita que hombre se arroje de un puente en Naucalpan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2020/05/08/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan/" title="Policía evita que hombre se arroje de un puente en Naucalpan" class="bump-view" data-bump-view="tp">Policía evita que hombre se arroje de un puente en Naucalpan</a>
</div>
</li>
</ul>
</section><section id="mvp_ad_widget-17" class="widget mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="2913952555"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</section><section id="mvp_facebook_widget-5" class="widget mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div> <div class="fb-page" data-href="https://www.facebook.com/lauragtvoficial" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</section><section id="mvp_ad_widget-12" class="widget mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="4390685753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te recomendamos</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.laurag.tv/2020/05/06/ingrid-brans-comparte-nueva-foto-desde-su-bano/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/ingrid-brans-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
</div>
<p>Ingrid comparte nuevo desnudo desde su baño</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/03/rosalia-comparte-foto-sin-sosten/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="rosalia" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rosalia" srcset="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="rosalia" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="rosalia" srcset="https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/01/rosalia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
</div>
<p>Rosalía comparte sexy foto sin sostén</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/04/jimena-sanchez-presume-retaguardia-de-infarto-en-un-mini-bikini-de-los-lakers/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/jimena-sanchez-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
</div>
<p>Jimena Sánchez presume retaguardia de infarto en un mini-bikini de los ‘Lakers’</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/04/novia-de-facundo-posa-en-mini-bikini-y-genera-miles-de-halagos-en-la-web/" rel="bookmark">
<li>
 <div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="delia-garcia-facundo" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="delia-garcia-facundo" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="delia-garcia-facundo" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="delia-garcia-facundo" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/delia-garcia-facundo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
</div>
<p>Novia de Facundo posa en sexy mini-bikini y genera miles de halagos en la web</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/06/asesinan-a-cientifico-que-estaba-a-punto-de-descubrir-la-cura-del-covid-19/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/cientificocovid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
</div>
<p>Asesinan a científico que estaba a punto de descubrir la cura del COVID-19</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/08/jonathan-dos-santos-sube-por-error-intima-foto-con-kylie-jenner/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="JONATHAN-DOS-SANTOS" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="JONATHAN-DOS-SANTOS" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="JONATHAN-DOS-SANTOS" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="JONATHAN-DOS-SANTOS" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/JONATHAN-DOS-SANTOS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
</div>
<p>Jonathan dos Santos sube por error íntima foto con ¿Kylie Jenner?</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/05/demi-lovato-presume-cuerpazo-en-traje-de-bano-rojo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="demi-lovato" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="demi-lovato" srcset="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="demi-lovato" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-80x80.jpg" class="mvp-mob-img wp-post-image" alt="demi-lovato" srcset="https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2018/08/demi-lovato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 días</span>
</div>
<p>Demi Lovato presume cuerpazo en sexy traje de baño rojo</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2020/05/04/ana-martin-difunde-una-foto-de-ella-sin-sosten/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="ana-martin" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ana-martin" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="ana-martin" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ana-martin" srcset="https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2020/05/ana-martin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
</div>
<p>Ana Martín difunde una foto de ella sin sostén</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-footer.png" alt="Laura G" data-rjs="2" width="200" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/lauragtvoficial" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/lauragii" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/lauragii/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-31935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31935"><a href="https://www.laurag.tv/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.1em;"></i><span>Inicio</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31934"><a href="https://www.laurag.tv/aviso-de-privacidad/"><i class="_mi _before dashicons dashicons-lock" aria-hidden="true" style="font-size:1.1em;"></i><span>Aviso de Privacidad</span></a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="/cdn-cgi/l/email-protection#05666a6b716466716a456964707764622b7173"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true" style="font-size:1.1em;"></i><span>Contrataciones</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>©2013-2020 laurag.tv. Todos los Derechos Reservados - Diseñado por <a href="http://www.gheredia.com" target="new"><img style="vertical-align:text-bottom" src="https://www.laurag.tv/ads/gheredia.png" width="20" alt=" GHH" /></a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#mvp-side-wrap, .mvp-post-soc-wrap, .mvp-flex-side-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"140","additionalMarginBottom":"20","updateSidebarHeight":true,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.laurag.tv\/2020\/05\/09\/familia-de-karla-luna-revela-audio-inedito-de-la-traicion-de-karla-panini-y-americo-garza\/":142154,"https:\/\/www.laurag.tv\/2020\/05\/09\/muere-little-richard-a-los-87-anos-rodeado-de-sus-familiares\/":142161,"https:\/\/www.laurag.tv\/2020\/05\/09\/muere-roy-horn-del-duo-de-magos-siegfried-roy-por-complicaciones-del-covid-19\/":142153,"https:\/\/www.laurag.tv\/2020\/05\/08\/policia-evita-que-hombre-se-arroje-de-un-puente-en-naucalpan\/":142145};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","nonce":"9c1bdd9c3e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/sticky-sidebar-for-wordpress-1.3.4/js/theia-sticky-sidebar.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/jcwp-copy-paste-blocker/jcorgcpbjs.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'54396726',post:'142154',tz:'-5',srv:'www.laurag.tv'} ]);
	_stq.push([ 'clickTrackerInit', '54396726', '142154' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Vale</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
</body>
</html>
