<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.laurag.tv/wp-content/uploads/2018/11/favlg2019.png" /><link rel="pingback" href="https://www.laurag.tv/xmlrpc.php" />
<meta property="og:image" content="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg" />
<title>Confirman la muerte de Gerry Alanguilan &ndash; Laura G</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confirman la muerte de Gerry Alanguilan &ndash; Laura G" />
<meta property="og:description" content="Hace unas horas se confirmó la muerte de Gerry Alanguilan. La noticia fue confirmada a través de redes sociales, las cuales han lamentado profundamente el fallecimiento del artista. “Para todos los que han querido a Gerry, muchas gracias, ustedes le dieron mucha alegría”, se leía en la publicación hecha por su esposa Ilyn, sin embargo, &hellip;" />
<meta property="og:url" content="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/" />
<meta property="og:site_name" content="Laura G" />
<meta property="article:publisher" content="https://www.facebook.com/lauragtvoficial" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-12-21T02:38:23+00:00" />
<meta property="fb:app_id" content="236590396442079" />
<meta property="og:image" content="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg" />
<meta property="og:image:secure_url" content="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hace unas horas se confirmó la muerte de Gerry Alanguilan. La noticia fue confirmada a través de redes sociales, las cuales han lamentado profundamente el fallecimiento del artista. “Para todos los que han querido a Gerry, muchas gracias, ustedes le dieron mucha alegría”, se leía en la publicación hecha por su esposa Ilyn, sin embargo, [&hellip;]" />
<meta name="twitter:title" content="Confirman la muerte de Gerry Alanguilan &ndash; Laura G" />
<meta name="twitter:site" content="@lauragii" />
<meta name="twitter:image" content="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg" />
<meta name="twitter:creator" content="@lauragii" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laurag.tv/#organization","name":"Laura G","url":"https://www.laurag.tv/","sameAs":["https://www.facebook.com/lauragtvoficial","https://www.instagram.com/lauragii/","https://www.youtube.com/user/CanaldeLauraG","https://twitter.com/lauragii"],"logo":{"@type":"ImageObject","@id":"https://www.laurag.tv/#logo","url":"https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19-1.png","width":600,"height":187,"caption":"Laura G"},"image":{"@id":"https://www.laurag.tv/#logo"}},{"@type":"WebSite","@id":"https://www.laurag.tv/#website","url":"https://www.laurag.tv/","name":"Laura G","description":"lo mejor de los espect\u00e1culos y la vida diaria","publisher":{"@id":"https://www.laurag.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.laurag.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#primaryimage","url":"https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg","width":800,"height":480,"caption":"alanguilan_"},{"@type":"WebPage","@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#webpage","url":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/","inLanguage":"es-MX","name":"Confirman la muerte de Gerry Alanguilan &ndash; Laura G","isPartOf":{"@id":"https://www.laurag.tv/#website"},"primaryImageOfPage":{"@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#primaryimage"},"datePublished":"2019-12-21T02:38:23+00:00","dateModified":"2019-12-21T02:38:23+00:00"},{"@type":"Article","@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#article","isPartOf":{"@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#webpage"},"author":{"@id":"https://www.laurag.tv/#/schema/person/4c55444b15ef4c1fc9602cecaf6e1361"},"headline":"Confirman la muerte de Gerry Alanguilan","datePublished":"2019-12-21T02:38:23+00:00","dateModified":"2019-12-21T02:38:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#webpage"},"publisher":{"@id":"https://www.laurag.tv/#organization"},"image":{"@id":"https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#primaryimage"},"articleSection":"Noticias"},{"@type":["Person"],"@id":"https://www.laurag.tv/#/schema/person/4c55444b15ef4c1fc9602cecaf6e1361","name":"Paola Valencia","image":{"@type":"ImageObject","@id":"https://www.laurag.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/86e251f7b49bb50f0384e807c2346421?s=96&d=mm&r=g","caption":"Paola Valencia"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/amp/" /><meta name="generator" content="AMP for WP 0.9.97.59" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Feed" href="https://www.laurag.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; RSS de los comentarios" href="https://www.laurag.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laura G &raquo; Confirman la muerte de Gerry Alanguilan RSS de los comentarios" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laurag.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.laurag.tv/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.laurag.tv/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.laurag.tv/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.laurag.tv/wp-content/themes/lauragv4/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='adcontrol-css' href='https://www.laurag.tv/wp-content/plugins/radcontrol/css/ac-style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.laurag.tv/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1568517456' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<link rel='https://api.w.org/' href='https://www.laurag.tv/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2F2019%2F12%2F20%2Fconfirman-la-de-gerry-alanguilan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laurag.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laurag.tv%2F2019%2F12%2F20%2Fconfirman-la-de-gerry-alanguilan%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laurag.tv\/2019\/12\/20\/confirman-la-de-gerry-alanguilan\/"},"url":"https:\/\/www.laurag.tv\/2019\/12\/20\/confirman-la-de-gerry-alanguilan\/","headline":"Confirman la muerte de Gerry...","datePublished":"2019-12-20T20:38:23-06:00","dateModified":"2019-12-20T20:38:23-06:00","publisher":{"@type":"Organization","@id":"https:\/\/www.laurag.tv\/#organization","name":"Laura G","logo":{"@type":"ImageObject","url":"https:\/\/www.laurag.tv\/wp-content\/uploads\/2018\/11\/lauragtv-logo-ch-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.laurag.tv\/wp-content\/uploads\/2019\/12\/alanguilan_.jpg","width":800,"height":480},"articleSection":"Noticias","description":"Hace unas horas se confirmó la muerte de Gerry Alanguilan. La noticia fue confirmada a través de redes sociales, las cuales han lamentado profundamente el fallecimiento del artista. “Para todos los que han querido a Gerry, muchas gracias, ustedes le dieron mucha alegría”, se leía en la publicación hecha","author":{"@type":"Person","name":"Paola Valencia","url":"https:\/\/www.laurag.tv\/author\/pao-valencia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/86e251f7b49bb50f0384e807c2346421?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<meta property="fb:pages" content="180820881971367" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '1441895872549628', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1441895872549628&ev=PageView&noscript=1" />
</noscript>


<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.laurag.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/",
                "name": "Confirman la muerte de Gerry Alanguilan",
                "image": "https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg"
            }
        }
    ]
}</script>
<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 3, tn: 'lauragv4', amp: false, siteid: 54396726 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script> <link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script>
<script type="text/javascript"> 
         jQuery(document).ready(function(){             
             var jcorgcpboptions = {
                 useCSS:true,blockDocTextSelection:true             };
             jQuery().jccopyblock(jcorgcpboptions);
         });
         </script>
<style type="text/css" id="wp-custom-css">
				.wpa-about {
    text-align: center !important;
    text-transform: uppercase;
    color: #888;
    font: 9px/1 "Roboto", sans-serif !important;
    letter-spacing: .2em;
}

.wpa {
    border: 1px solid #e4e4e4;
    margin-top: 20px;
	  padding-right: 5px;
	  padding-left: 5px;
}

.wpa .u>div {
	  margin-bottom: 1px;
	  margin-right: 0px !important;
}
			</style>
<meta property="fb:pages" content="427658820664801" />
<link rel="apple-touch-icon" href="https://www.laurag.tv/wp-content/uploads/2018/11/app-lauragtv.png" />
<meta content='100000556002323' property='fb:admins' />
<meta content='236590396442079' property='fb:app_id' />
<meta name="theme-color" content="#44004e" />
<meta name="google-site-verification" content="2ao7cGT-Rae6tN7jXAw1VuUClRPFzyYjoPBWEIxnRD0" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41851439-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41851439-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4254317656919785",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="//ads.vidoomy.com/lauragtv_1752.js"></script>
</head>
<body class="post-template-default single single-post postid-134795 single-format-standard cookies-not-set">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '236590396442079',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-ch.png" alt="Laura G" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-segundo-container"><ul id="menu-segundo" class="menu"><li id="menu-item-31937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31937"><a href="https://www.laurag.tv/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1em;"></i><span>Inicio</span></a></li>
<li id="menu-item-31939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31939"><a href="https://www.laurag.tv/notas/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true" style="font-size:0.9em;"></i><span>Noticias</span></a></li>
<li id="menu-item-31938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31938"><a href="https://www.laurag.tv/twitter/"><i class="_mi _before dashicons dashicons-welcome-widgets-menus" aria-hidden="true" style="font-size:1em;"></i><span>Espectáculos</span></a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31940"><a href="https://www.laurag.tv/dia/"><i class="_mi _before dashicons dashicons-welcome-view-site" aria-hidden="true" style="font-size:1em;"></i><span>Este mundo loco</span></a></li>
<li id="menu-item-31941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31941"><a href="https://www.laurag.tv/musica/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1em;"></i><span>Música</span></a></li>
<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="https://www.laurag.tv/peliculas-y-series/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true" style="font-size:1em;"></i><span>Cine</span></a></li>
<li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31944"><a href="/cdn-cgi/l/email-protection#31525e5f455052455e715d50444350561f4547"><i class="_mi _before dashicons dashicons-email" aria-hidden="true" style="font-size:1em;"></i><span>Contrataciones</span></a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Síguenos en nuestras redes</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/lauragtvoficial" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/lauragii" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/lauragii/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.laurag.tv/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_home_728', size, 'div-gpt-ad-1515640889753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515640889753-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515640889753-0'); });
</script>
</div> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/lauragtvoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href=" https://twitter.com/lauragii" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://instagram.com/lauragii/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.laurag.tv/"><img itemprop="logo" src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19.png" alt="Laura G" data-rjs="2" width="230" /></a>
<a class="mvp-nav-logo-small" href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-ch.png" alt="Laura G" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Laura G</h2>
<div class="mvp-drop-nav-title left">
<h4>Confirman la muerte de Gerry Alanguilan</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="mvp-woo-cart-wrap">
<i class="_mi _before dashicons dashicons-calendar-alt" style="font-size: 18px;color: #0aafcc;font-weight: bold; vertical-align: sub;"></i>
viernes 20 diciembre, 2019 </div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-15887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15887"><a href="https://www.laurag.tv/notas/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true" style="font-size:1em;"></i><span>Noticias</span></a></li>
<li id="menu-item-31931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31931"><a href="https://www.laurag.tv/twitter/"><i class="_mi _before dashicons dashicons-welcome-widgets-menus" aria-hidden="true" style="font-size:1.1em;"></i><span>Espectáculos</span></a></li>
<li id="menu-item-31932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31932"><a href="https://www.laurag.tv/dia/"><i class="_mi _before dashicons dashicons-welcome-view-site" aria-hidden="true" style="font-size:1.1em;"></i><span>Este mundo loco</span></a></li>
<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://www.laurag.tv/musica/"><i class="_mi _before dashicons dashicons-playlist-audio" aria-hidden="true" style="font-size:1em;"></i><span>Música nueva</span></a></li>
<li id="menu-item-50413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50413"><a href="https://www.laurag.tv/peliculas-y-series/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true" style="font-size:1em;"></i><span>Cine</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Confirman la muerte de Gerry Alanguilan</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-20">20 diciembre, 2019</time></span>
<meta itemprop="dateModified" content="2019-12-20" />

</div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image">
<img width="800" height="480" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="alanguilan_" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg 800w, https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /> <meta itemprop="url" content="https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="480">
</div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/&amp;t=Confirman la muerte de Gerry Alanguilan', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook
">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Confirman la muerte de Gerry Alanguilan -&amp;url=https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/&amp;media=https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg&amp;description=Confirman la muerte de Gerry Alanguilan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a547879717e657a7679377b76377a627265637237737237507265656e37567b767970627e7b767931767a672c5558534e2a5e37717862797337637f7e64377665637e747b72377e796372657264637e79703776797337637f7862707f6337787137647f76657e7970377e6337607e637f376e78623937547f72747c377e63377862632d377f636367642d3838606060397b7662657670396361382527262e38262538252738747879717e657a76793a7b763a73723a707265656e3a767b767970627e7b767938">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/&amp;t=Confirman la muerte de Gerry Alanguilan', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook
">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartir</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Confirman la muerte de Gerry Alanguilan -&amp;url=https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tuitear</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/&amp;media=https://www.laurag.tv/wp-content/uploads/2019/12/alanguilan_.jpg&amp;description=Confirman la muerte de Gerry Alanguilan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Confirman la muerte de Gerry Alanguilan https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#76490503141c1315024b351918101f041b1718561a17561b031304021356121356311304040f56371a171811031f1a171850171b064d3439322f4b3f56101903181256021e1f05561704021f151a13561f180213041305021f18115617181256021e1903111e0256191056051e17041f1811561f0256011f021e560f19035856351e13151d561f02561903024c561e020206054c5959010101581a1703041711580200594446474f59474459444659151918101f041b17185b1a175b12135b111304040f5b171a171811031f1a171859">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<div class="commads2">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">Hace unas horas se confirmó la muerte de Gerry Alanguilan. La noticia fue confirmada a través de redes sociales, las cuales han lamentado profundamente el fallecimiento del artista.</p>
<blockquote>
<p style="text-align: justify;">“Para todos los que han querido a Gerry, muchas gracias, ustedes le dieron mucha alegría”, se leía en la publicación hecha por su esposa Ilyn, sin embargo, minutos después la publicación fue eliminada.</p>
</blockquote>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkomikon.org%2Fphotos%2Fa.634648243254434%2F2797891066930130%2F%3Ftype%3D3&amp;width=500" width="500" height="631" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Aunque la fama de Gerry se dio debido a un vídeo que le dio gran fama en YouTube, también era un famoso entintador de cómics, como: ‘Wetworks’, ‘X-Men’, ‘Superman: Birthright’, ‘Wolverine’ y los ‘Fantastic Four’.</p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-134799" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/gerry_alanguilan.jpg" alt="gerry_alanguilan" width="800" height="480" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/gerry_alanguilan.jpg 800w, https://www.laurag.tv/wp-content/uploads/2019/12/gerry_alanguilan-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/gerry_alanguilan-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/gerry_alanguilan-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/gerry_alanguilan-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Además de crear sus propios cómics como: ‘Johnny Balbona’, ‘Humanis Rex!’, ‘ELMER’, ‘Timawa’ y ‘Where Bold Star for to Die’, esta última creada en Filipinas.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p style="text-align: justify;">Gerry hace unos años compartió un vídeo en YouTube y con este ha logrado más de 6 millones de vistas, además ha sido utilizado para crear más reacciones que sin duda, lo volvieron famoso y querido en la web.</p>
<blockquote>
<p style="text-align: justify;">El editor en jefe de Marvel, C.B. Cebulski, lamentó la muerte del artista: “Devastado, al enterarme del fallecimiento de Gerry Alanguilan, una persona maravillosa que nos dejó demasiado pronto. Un escritor y entintador sobresaliente, un mentor de artistas jóvenes y defensor de los cómics mundiales. El mundo de los cómics y la comunidad de arte filipina perdió un amigo y un héroe hoy”.</p>
</blockquote>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Saddened to learn of the passing of Gerry Alanguilan. Another wonderful person taken from us too soon. An amazingly talented writer and inker, mentor to younger artists, and advocate for global comics, the comics world and Filipino art community lost a friend and hero today.</p>
<p>&mdash; C.B. Cebulski (@CBCebulski) <a href="https://twitter.com/CBCebulski/status/1208099964397723649?ref_src=twsrc%5Etfw">December 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">La muerte de Gerry ha sido lamentado por miles de usuarios que apreciaban su trabajo y conocieron su historia luego del famoso clip en YouTube.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/bhuYIr1J1zc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">¡QEPD!</p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="wpcnt ">
<div class="wpa">
<span class="wpa-about">Publicidad</span>
<div id="ac-belowpost" class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-543967261">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-543967261',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						width: 300,
						height: 250
					});
				});
				</script>
<div id="crt-1253501682" style="width:300px;height:250px;display:none !important;"></div>
<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1253501682");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1253501682",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134795" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134795" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-134795" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.laurag.tv/2019/12/20/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>James Cameron asegura que las cuatro películas de &#8216;Avatar&#8217; ya están casi listas</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher">
<div class="mvp-org-logo" itemprop="logo">
<img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19.png" />
<meta itemprop="url" content="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-logo-19.png">
</div>
<meta itemprop="name" content="Laura G">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>
<div class="commads">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [300, 250]; // smartphones
    else if (width >= 1199 && width < 1908)
     size = [728, 90]; // big desktop
    else
      size = [468, 60]; // desktops and tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota-1/laurag_single_nota2', size, 'div-gpt-ad-1507689608825-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1507689608825-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507689608825-0'); });
</script>
</div>
</div> </div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"></h3><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja tu comentario</span></h4>
<div class="fb-comments" data-href="https://www.laurag.tv/2019/12/20/confirman-la-de-gerry-alanguilan/" data-width="100%" data-numposts="10"></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">James Cameron asegura que las cuatro películas de &#8216;Avatar&#8217; ya están casi listas</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-20">20 diciembre, 2019</time></span>
<meta itemprop="dateModified" content="2019-12-20" />


</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="802" height="531" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/avatar-1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="avatar" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/avatar-1.jpg 802w, https://www.laurag.tv/wp-content/uploads/2019/12/avatar-1-300x199.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/avatar-1-768x508.jpg 768w" sizes="(max-width: 802px) 100vw, 802px" /> </div>
<span class="mvp-feat-caption">Foto: Archivo</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">Después de diez años James Cameron confirmó que las cuatro secuelas de &#8216;Avatar&#8217; ya están casi listas, noticia que ha emocionado a los fans de la película estrenada en 2009.</p>
<p style="text-align: justify;">El director explicó al portal Variety, que las secuelas se encuentran finalizadas en un 90 por ciento, a pesar de que Cameron había asegurado que las secuelas llegarían en un largo periodo de tiempo debido a que serían grabadas una tras otra.</p>
<blockquote>
<p style="text-align: justify;">&#8220;Hemos elegido a los actores y ya hemos capturado el trabajo de los actores de la segunda, tercera y la primera parte de la cuarta película. Estamos casi listo con el live-action. Tengo un par de meses en Nueva Zelandia en la próxima primavera, así que estamos un poco encaminados con lo que nos propusimos hacer&#8221;, explicó el realizador.</p>
</blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/Avatar?src=hash&amp;ref_src=twsrc%5Etfw">#Avatar</a>: <a href="https://twitter.com/JimCameron?ref_src=twsrc%5Etfw">@JimCameron</a>, <a href="https://twitter.com/zoesaldana?ref_src=twsrc%5Etfw">@ZoeSaldana</a>, Sigourney Weaver look back at making the record-breaking film and what&#8217;s ahead for the sequels <a href="https://t.co/RqpBblxx9r">https://t.co/RqpBblxx9r</a></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>— Variety (@Variety) <a href="https://twitter.com/Variety/status/1207312075250438144?ref_src=twsrc%5Etfw">December 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">Durante la entrevista reveló que solo falta agregar los efectos especiales en post producción, lo que lleva más tiempo en sus creaciones.</p>
<blockquote>
<p style="text-align: justify;">&#8220;La gente de verdad no entiende el alcance y complejidad del proceso. Es como hacer dos películas animadas y media. Una típica gran película animada tarda cuatro años en hacerse, si haces las matemáticas, como que estamos justo en la fecha prevista para diciembre de 2021&#8221;, confesó James Cameron.</p>
</blockquote>
<p style="text-align: justify;">Este trabajo comenzó desde 2013, donde se han encargado del diseño del mundo entero para las cuatro películas así como el guión.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/_Tmz_ot3nnY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="wpcnt ">
<div class="wpa">
<span class="wpa-about">Publicidad</span>
<div id="ac-belowpost" class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-543967261">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-543967261',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						width: 300,
						height: 250
					});
				});
				</script>
<div id="crt-1169274768" style="width:300px;height:250px;display:none !important;"></div>
<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1169274768");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1169274768",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134785" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134785" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-134785" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2019/12/20/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Paul Stanley le dedica romántica canción a Yanet García como despedida</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-20">20 diciembre, 2019</time></span>
<meta itemprop="dateModified" content="2019-12-20" />

</div>
</div>
</div>
 </div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="531" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/paul-y-yanet.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="paul y yanet" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/paul-y-yanet.jpg 800w, https://www.laurag.tv/wp-content/uploads/2019/12/paul-y-yanet-300x199.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/paul-y-yanet-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<span class="mvp-feat-caption">Foto: Especial </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">La conductora Yanet García está a punto de partir a Estados Unidos y durante la más reciente emisión del matutino &#8216;Hoy&#8217; Paul Stanley decidió cantarle una serenata como despedida.</p>
<p style="text-align: justify;">Fue durante la sección &#8216;Canta la palabra&#8217; que tocó turno de que interpretara alguna canción con la palabra &#8216;cómo&#8217; y el conductor decidió interpretar &#8216;Como yo te amé&#8217; de Armando Manzanero que canta Luis Miguel.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p style="text-align: justify;">Después de abrazar a Mauricio Mancera, quien también abandona el programa, fue con Yanet y comenzó a cantarle y la &#8216;chica del clima&#8217;, no dudó en bailar junto a Paul, riéndose del sentimiento con la que el conductor cantaba.</p>
<p style="text-align: justify;">A partir del minuto 8: 26 podrás disfrutar del divertido momento.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/1XgbKDaKG_U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="wpcnt ">
<div class="wpa">
<span class="wpa-about">Publicidad</span>
<div id="ac-belowpost" class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-543967261">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-543967261',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						width: 300,
						height: 250
					});
				});
				</script>
<div id="crt-375443810" style="width:300px;height:250px;display:none !important;"></div>
<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-375443810");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-375443810",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134781" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/paul-stanley-le-dedica-romantica-cancion-a-yanet-garcia-como-despedida/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134781" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/paul-stanley-le-dedica-romantica-cancion-a-yanet-garcia-como-despedida/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-134781" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/paul-stanley-le-dedica-romantica-cancion-a-yanet-garcia-como-despedida/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/paul-stanley-le-dedica-romantica-cancion-a-yanet-garcia-como-despedida/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2019/12/20/paul-stanley-le-dedica-romantica-cancion-a-yanet-garcia-como-despedida/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.laurag.tv/notas/"><span class="mvp-post-cat left">Noticias</span></a></h3>
<h1 class="mvp-post-title left">Robert Downey Jr. conduce serie sobre Inteligencia Artificial</h1>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<i class="_mi _before dashicons dashicons-clock" style="font-size: 1rem; color: #0aafcc; vertical-align: middle;"></i><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-20">20 diciembre, 2019</time></span>
<meta itemprop="dateModified" content="2019-12-20" />

</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="534" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/robert-downey-jr.png" class="lazy lazy-hidden attachment- size- wp-post-image" alt="robert downey jr" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/robert-downey-jr.png 800w, https://www.laurag.tv/wp-content/uploads/2019/12/robert-downey-jr-300x200.png 300w, https://www.laurag.tv/wp-content/uploads/2019/12/robert-downey-jr-768x513.png 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<span class="mvp-feat-caption">Foto: Instagram Robert Downey Jr. </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="commads2">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
    if (width >= 250 && width < 450)
     size = [320, 100]; // smartphones
    else if (width >= 800 && width < 1908)
     size = [728, 90]; // desktop
    else
      size = [468, 60]; //  tablets

var slot1=    googletag.defineSlot('/57616606/laurag_single_nota_top', size, 'div-gpt-ad-1515874538683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

JQuery(window).resize(function(){googletag.pubads().refresh(slot1)});
   });
</script>

<div id='div-gpt-ad-1515874538683-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515874538683-0'); });
</script>
</div>
</div><p style="text-align: justify;">Definitivamente Robert Downey Jr. vuelve a demostrar su interés por la tecnología avanzada al involucrarse en proyectos asombrosos como la nueva serie original de YouTube en la que sin duda alguna hace recordar a su personaje ficticio Tony Stark.</p>
<p style="text-align: justify;">Y es que en esta nueva serie, Robert explica todo el potencial de la Inteligencia Artificial.</p>
<p style="text-align: justify;">Se trata de la serie &#8216;The Age of A.I.&#8217;, quien en ocho episodios impulsan el aprendizaje en la nueva era de lo que ofrece los avances teconológicos, así como la evolución de las máquinas. Incluso Robert Downey Jr. cita a Iron Man e invita al espectador a adentrarse a toda clase de preguntas.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; margin-bottom:25px; border:1px solid #e4e4e4;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254317656919785" data-ad-slot="5338108589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p style="text-align: justify;">Por el momento solamente hay dos capítulos disponibles en la plataforma el primero muestra cómo Mark Sagar, el cofundador de Soul Machines, construye una versión digital animada autónoma del músico will.i.am. En el otro episodio muestra al ingeniero de la NFL, Tim Shaw, lucha contra la ALS (Esclerosis Lateral Amiotrófica), esto en compañía del equipo de Google para restaurar su capacidad de comunicarse, probando el prototipo del Proyecto Euphonia por primera vez.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/UwsrzCVZAb8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Entre otros proyectos están incluidos &#8216;Could you survive the movies?&#8217; el cual está presentado por Jake Roper de Vsauce, además &#8216;Mind Field: What is the Scariest Thing?&#8217; con el creador de Vsauce, Michael Stevens y también &#8216;Glad You Asked&#8217; de Vox Media Studios y Retro Tech, con Marques Brownlee.</p>
<div class="commads3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4254317656919785" data-ad-slot="3779716035" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="wpcnt ">
<div class="wpa">
<span class="wpa-about">Publicidad</span>
<div id="ac-belowpost" class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-543967261">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-543967261',  {
						collapseEmpty: 'before',
						sectionId: '543967261',
						width: 300,
						height: 250
					});
				});
				</script>
<div id="crt-1987844139" style="width:300px;height:250px;display:none !important;"></div>
<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1987844139");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1987844139",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134779" class="share-twitter sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/robert-downey-jr-conduce-serie-sobre-inteligencia-artificial/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134779" class="share-facebook sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/robert-downey-jr-conduce-serie-sobre-inteligencia-artificial/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-134779" class="share-pinterest sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/robert-downey-jr-conduce-serie-sobre-inteligencia-artificial/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.laurag.tv/2019/12/20/robert-downey-jr-conduce-serie-sobre-inteligencia-artificial/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://www.laurag.tv/2019/12/20/robert-downey-jr-conduce-serie-sobre-inteligencia-artificial/" rel="bookmark"><span class="mvp-post-add-link-but">Clic para seguir leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-11" class="widget mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="1437219355"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
</section><section id="top-posts-4" class="widget mvp-side-widget widget_top-posts"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más visto</span></h4></div><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.laurag.tv/2019/12/19/a-maria-leon-le-gusta-tocar-la-guitarra-asi-y-esta-foto-lo-demuestra/" title="A María León le gusta tocar la guitarra y esta foto lo demuestra" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5.jpg?resize=120%2C120&#038;ssl=1" alt="A María León le gusta tocar la guitarra y esta foto lo demuestra" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2019/12/19/a-maria-leon-le-gusta-tocar-la-guitarra-asi-y-esta-foto-lo-demuestra/" title="A María León le gusta tocar la guitarra y esta foto lo demuestra" class="bump-view" data-bump-view="tp">A María León le gusta tocar la guitarra y esta foto lo demuestra</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2019/12/18/alexa-dellanos-presume-cuerpazo-en-ropa-interior-blanca/" title="Alexa Dellanos presume cuerpazo en ropa interior blanca" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2019/12/alexa-dellanos.jpg?resize=120%2C120&#038;ssl=1" alt="Alexa Dellanos presume cuerpazo en ropa interior blanca" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2019/12/18/alexa-dellanos-presume-cuerpazo-en-ropa-interior-blanca/" title="Alexa Dellanos presume cuerpazo en ropa interior blanca" class="bump-view" data-bump-view="tp">Alexa Dellanos presume cuerpazo en ropa interior blanca</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2019/12/17/maria-levy-presume-cinturita-de-avispa-con-una-tanga-roja/" title="María Levy presume cinturita de avispa con una tanga roja" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i1.wp.com/www.laurag.tv/wp-content/uploads/2019/12/maria-levy-1.jpg?resize=120%2C120&#038;ssl=1" alt="María Levy presume cinturita de avispa con una tanga roja" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2019/12/17/maria-levy-presume-cinturita-de-avispa-con-una-tanga-roja/" title="María Levy presume cinturita de avispa con una tanga roja" class="bump-view" data-bump-view="tp">María Levy presume cinturita de avispa con una tanga roja</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2019/12/17/afirman-que-la-hija-de-gloria-trevi-no-y-es-en-realidad-su-sobrina/" title="Afirman que la hija de Gloria Trevi no murió y es en realidad su sobrina" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina.jpg?resize=120%2C120&#038;ssl=1" alt="Afirman que la hija de Gloria Trevi no murió y es en realidad su sobrina" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2019/12/17/afirman-que-la-hija-de-gloria-trevi-no-y-es-en-realidad-su-sobrina/" title="Afirman que la hija de Gloria Trevi no murió y es en realidad su sobrina" class="bump-view" data-bump-view="tp">Afirman que la hija de Gloria Trevi no murió y es en realidad su sobrina</a>
</div>
</li>
<li>
<a href="https://www.laurag.tv/2019/12/19/lele-pons-posa-con-poca-ropa-en-la-nieve/" title="Lele Pons posa con poca ropa en la nieve" class="bump-view" data-bump-view="tp">
<img width="120" height="120" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i0.wp.com/www.laurag.tv/wp-content/uploads/2019/12/lele-pons-4.jpg?resize=120%2C120&#038;ssl=1" alt="Lele Pons posa con poca ropa en la nieve" data-pin-nopin="true" class="lazy lazy-hidden widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.laurag.tv/2019/12/19/lele-pons-posa-con-poca-ropa-en-la-nieve/" title="Lele Pons posa con poca ropa en la nieve" class="bump-view" data-bump-view="tp">Lele Pons posa con poca ropa en la nieve</a>
</div>
</li>
</ul>
</section> <div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Publicidad</span>
<div class="u mrec">
<div style="padding-bottom:15px;width:300px;height:250px;">
<div id="atatags-543967263">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-543967263',  {
						collapseEmpty: 'before',
						sectionId: '543967263',
						width: 300,
						height: 250
					});
				});
				</script>
<div id="crt-239063518" style="width:300px;height:250px;display:none !important;"></div>
<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-239063518");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-239063518",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
</div>
</div>
</div>
</div>
</div><section id="mvp_facebook_widget-5" class="widget mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div> <div class="fb-page" data-href="https://www.facebook.com/lauragtvoficial" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</section><section id="mvp_ad_widget-12" class="widget mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4254317656919785" data-ad-slot="4390685753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te recomendamos</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.laurag.tv/2019/12/16/kristal-silva-descubre-a-su-hermana-gemela-y-es-la-representante-de-miss-india/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/kristal-silva-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="kristal silva" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/kristal-silva-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/kristal-silva-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/kristal-silva-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="kristal silva" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/kristal-silva-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/kristal-silva-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 días</span>
</div>
<p>Kristal Silva descubre a su hermana gemela y es la representante de Miss India</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/19/hanna-de-haash-confirma-embarazo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="hanna-haash" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="hanna-haash" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/hanna-haash-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
</div>
<p>Hanna de Ha*Ash confirma embarazo</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/16/ingrid-brans-se-sube-unos-diminutos-shorts-pero-ensena-de-mas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/ingrid-brans-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="ingrid brans" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/ingrid-brans-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/ingrid-brans-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/ingrid-brans-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="ingrid brans" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/ingrid-brans-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/ingrid-brans-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 días</span>
</div>
<p>Ingrid Brans se sube unos diminutos shorts y enseña de más</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/17/afirman-que-la-hija-de-gloria-trevi-no-y-es-en-realidad-su-sobrina/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="gloria-trevi-sobrina" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="gloria-trevi-sobrina" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/gloria-trevi-sobrina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
</div>
<p>Afirman que la hija de Gloria Trevi no murió y es en realidad su sobrina</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/16/lizbeth-rodriguez-habla-sobre-la-polemica-de-badabun-y-recibe-miles-de-criticas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="lizbeth-rodriguez" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="lizbeth-rodriguez" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/lizbeth-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 días</span>
</div>
<p>Lizbeth Rodríguez habla sobre la polémica de Badabun y recibe miles de críticas</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/18/andrea-legarreta-celebra-4-millones-de-seguidores-con-una-foto/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="andrea-legarreta" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="andrea-legarreta" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/andrea-legarreta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
</div>
<p>Andrea Legarreta celebra 4 millones de seguidores, con una foto en traje de baño</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/17/mujer-luna-bella-se-viraliza-por-bailar-reggaeton-durante-un-vuelo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="mujer-luna-bella" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-300x180.jpg 300w, https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-768x461.jpg 768w, https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-590x354.jpg 590w, https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="mujer-luna-bella" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/mujer-luna-bella-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Este mundo loco</span><span class="mvp-cd-date left relative">hace 3 días</span>
</div>
<p>Influencer se viraliza por bailar reggaetón durante un vuelo</p>
</div>
</li>
</a>
<a href="https://www.laurag.tv/2019/12/19/a-maria-leon-le-gusta-tocar-la-guitarra-asi-y-esta-foto-lo-demuestra/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="maria leon" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5-400x240.jpg 400w, https://www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="maria leon" srcset="" data-srcset="https://www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5-80x80.jpg 80w, https://www.laurag.tv/wp-content/uploads/2019/12/maria-leon-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
</div>
<p>A María León le gusta tocar la guitarra y esta foto lo demuestra</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.laurag.tv/"><img src="https://www.laurag.tv/wp-content/uploads/2018/11/lauragtv-footer.png" alt="Laura G" data-rjs="2" width="200" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/lauragtvoficial" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/lauragii" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/lauragii/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/CanaldeLauraG" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-31935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31935"><a href="https://www.laurag.tv/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.1em;"></i><span>Inicio</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31934"><a href="https://www.laurag.tv/aviso-de-privacidad/"><i class="_mi _before dashicons dashicons-lock" aria-hidden="true" style="font-size:1.1em;"></i><span>Aviso de Privacidad</span></a></li>
<li id="menu-item-31936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31936"><a href="/cdn-cgi/l/email-protection#a2c1cdccd6c3c1d6cde2cec3d7d0c3c58cd6d4"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true" style="font-size:1.1em;"></i><span>Contrataciones</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>©2013-2019 laurag.tv. Todos los Derechos Reservados - Diseñado por <a href="http://www.gheredia.com" target="new"><img style="vertical-align:text-bottom" src="https://www.laurag.tv/ads/gheredia.png" width="20" alt=" GHH" /></a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#mvp-side-wrap, .mvp-post-soc-wrap, .mvp-flex-side-wrap").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"140","additionalMarginBottom":"20","updateSidebarHeight":true,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.laurag.tv\/2019\/12\/20\/confirman-la-de-gerry-alanguilan\/":134795,"https:\/\/www.laurag.tv\/2019\/12\/20\/james-cameron-asegura-que-las-cuatro-peliculas-de-avatar-ya-estan-casi-listas\/":134785,"https:\/\/www.laurag.tv\/2019\/12\/20\/paul-stanley-le-dedica-romantica-cancion-a-yanet-garcia-como-despedida\/":134781,"https:\/\/www.laurag.tv\/2019\/12\/20\/robert-downey-jr-conduce-serie-sobre-inteligencia-artificial\/":134779};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.laurag.tv\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"900","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/sticky-sidebar-for-wordpress-1.3.4/js/theia-sticky-sidebar.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/themes/lauragv4/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laurag.tv/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.laurag.tv/wp-content/plugins/jcwp-copy-paste-blocker/jcorgcpbjs.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'54396726',post:'134795',tz:'-6',srv:'www.laurag.tv'} ]);
	_stq.push([ 'clickTrackerInit', '54396726', '134795' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #eeeeee; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurarnos de brindarle la mejor experiencia. Al continuar utilizando este sitio web, asumiremos que está satisfecho.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Cerrar y Aceptar</a><a href="https://www.laurag.tv/aviso-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Política de Privacidad</a>
</div>
</div></body>
</html>
